      <!DOCTYPE html>
<html lang="en">
  
  


  
  


  
  


  
  

  <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <title>La candidature indigène en Équateur ne représente ni la gauche ni la révolte d'octobre - Les 2 Rives</title>

    <link href="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/theme.scss" rel="stylesheet" />

    <!-- start of content for header -->
    
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<meta content="authenticity_token" name="csrf-param" />
<meta content="a4/hocjAE/RMCo2Lmq7qBI83IcFlBYw7iSLUb4NyRSg=" name="csrf-token" />

  <link rel="canonical" href="https://www.les2rives.info/la_candidature_indig_ne_en_quateur_ne_repr_sente_ni_la_gauche_ni_la_r_volte_d_octobre" />
    <link rel="alternate" type="application/rss+xml" href="http://www.les2rives.info/actualites.rss" title="RSS 2.0">
    <meta name="Title" content="La candidature indigène en Équateur ne représente ni la gauche ni la révolte d&#39;octobre">
    <meta name="Description" content="Carlos Perez est en chute libre dans les sondages">
    <meta property="og:title" content="La candidature indigène en Équateur ne représente ni la gauche ni la révolte d&#39;octobre"/>
  <meta property="og:url" content="https://www.les2rives.info/la_candidature_indig_ne_en_quateur_ne_repr_sente_ni_la_gauche_ni_la_r_volte_d_octobre">
    <meta property="og:description" content="Carlos Perez est en chute libre dans les sondages">
    <meta property="og:type" content="article">
      <link rel="image_src" href="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/455/meta_images/original/hqdefault.jpg?1602050405" />
      <meta property="og:image" content="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/455/meta_images/original/hqdefault.jpg?1602050405" />
  <meta property="og:site_name" content="Les 2 Rives"/>

<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "455";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 3,
      name: "Les 2 Rives - Version Finale",
      parent: "raise",
      variation: ""
    }
  };
  NB.payments = NB.payments || {tokenize: true, elements: {}};
</script>

<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "a4/hocjAE/RMCo2Lmq7qBI83IcFlBYw7iSLUb4NyRSg=";
    //]]>
</script>


  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/dark-hive/jquery-ui.css" type="text/css" media="all">

      <link rel="icon" type="image/x-icon" href="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/sites/1/favicon_images/original/Logo_F_5.jpg?1591945699" />


  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid/v3/main-83bd644aa1c9b3928bbcdbc8e0d40cb43dfa4136bea67ee283f22c6320a928f4.js"></script>

<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>






<!-- The following line of CSS hides a checkbox in social share prompts for posting to Facebook;
As of Aug 1 2018, FB has deprecated the ability for apps to post to personal profile pages, so this is a temporary fix
while we re-configure the social share prompt -->
<style>label[for="face_tweet_is_facebook"]{display:none;}</style>

    <!-- end of content for header -->

    <script>
      NB.appConfig.userIsLoggedIn = false;
    </script>

    <link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|Montserrat:400,700&display=swap" rel="stylesheet" />

    <!-- Bootstrap -->
    <script src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CMap%2CObject.values%2CArray.from%2CElement.prototype.closest%2CElement.prototype.matches%2CMutationObserver"></script>

    <!-- VCS dependencies -->
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/simple-scrollbar.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/lodash.custom.min.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/bezier-easing.js"></script>
    <!--/-->

    <!-- VCS main scripts -->
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-helper.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-media.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-nav.js"></script>
    <!--/-->

    <script src="https://cdnjs.cloudflare.com/ajax/libs/object-fit-images/3.2.4/ofi.min.js" integrity="sha384-GOTasnp7a/eSjnwcNDne3AqLTCR1Ax6dwWrZsPhBvSGDwp6XkOyJ2dTvSM2IGOnE" crossorigin="anonymous"></script>
  </head>
  <body class="bootstrap-theme v3-theme homepage page-type-blog-post page-pages-show-blog-post js">

    <a id="skip-to-main-content" href="#main-content" class="sr-only sr-only-focusable p-3">Skip to main content</a>

    

    
<!-- _header.html -->



<header id="header" class="navbar navbar-expand-md navbar-light bg-white position-fixed shadow-sm py-3">
  <div class="container-fluid d-flex ">
    
      <button
        class="navbar-toggler"
        type="button"
        data-toggle="collapse"
        data-target="#primaryNav"
        aria-controls="primaryNav"
        aria-expanded="false"
        aria-label="Toggle navigation">
        <i class="fas fa-bars text-color-1"></i>
      </button>
    

    <div class="navbar-brand-container flex-grow-1 py-2 px-1 px-md-3 p-md-0">
      <h1 class="h3 mb-0">
        <a class="navbar-brand text-color-2" href="/">
          
            <img src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/sites/1/meta_images/original/Logo_F_5.jpg?1591902795" class="navbar-brand-image" alt="Les 2 Rives"/>
          
        </a>
      </h1>
    </div>

    
      <a href="#" class="navbar-supporter-nav-link d-md-none text-color-2" data-toggle="modal" data-target="#supporter-nav" role="button" aria-label="Supporter nav">
        
          <i class="fas fa-sign-in-alt" aria-hidden="true"></i>
        
      </a>
    
  </div>

  
    
<!-- _nav.html -->
<nav class="collapse navbar-collapse" id="primaryNav" aria-label="Main navigation">
  <ul class="navbar-nav flex-wrap ml-auto">
    

    
      
        
        

        
          
            <li class="nav-item">
              <a href="/l2r" class="nav-link">Qui sommes nous ?</a>
            </li>
          
        
      
    
      
        
        

        
          
            <li class="nav-item dropdown">
              <a href="/rejoignez_nous" class="nav-link dropdown-toggle" id="rejoignez_nous128" aria-haspopup="true" aria-expanded="false">
                Rejoignez nous
              </a>
              <div class="dropdown-menu" aria-labelledby="rejoignez_nous128">
                <a class="dropdown-item copy" href="/rejoignez_nous">Rejoignez nous</a>

                
                  <a class="dropdown-item d-none d-md-block" href="/rejoignez_nous">Rejoignez nous</a>
                
                
                  <a class="dropdown-item" href="/benevole">Participez</a>
                
                  <a class="dropdown-item" href="/newsletter1">Newsletter</a>
                
              </div>
            </li>
          
        
      
    
      
        
        
          

          
        

        
          
            <li class="nav-item">
              <a href="/soutenez_nous" class="nav-link">Soutenez nous</a>
            </li>
          
        
      
    
      
        
        
          

          
        

        
          
            <li class="nav-item dropdown">
              <a href="/actualites" class="nav-link dropdown-toggle" id="actualites14" aria-haspopup="true" aria-expanded="false">
                Actualités
              </a>
              <div class="dropdown-menu" aria-labelledby="actualites14">
                <a class="dropdown-item copy" href="/actualites">Actualités</a>

                
                  <a class="dropdown-item d-none d-md-block" href="/actualites">Actualités</a>
                
                
                  <a class="dropdown-item" href="/articles">Articles d'opinion</a>
                
              </div>
            </li>
          
        
      
    
      
        
        
          

          
        

        
          
            <li class="nav-item dropdown">
              <a href="/web_tv" class="nav-link dropdown-toggle" id="web_tv20" aria-haspopup="true" aria-expanded="false">
                Web TV
              </a>
              <div class="dropdown-menu" aria-labelledby="web_tv20">
                <a class="dropdown-item copy" href="/web_tv">Web TV</a>

                
                  <a class="dropdown-item d-none d-md-block" href="/web_tv">Web TV</a>
                
                
                  <a class="dropdown-item" href="/documentaires">Documentaires</a>
                
                  <a class="dropdown-item" href="/interviews_et_reportages">Interviews et reportages</a>
                
                  <a class="dropdown-item" href="/analyses">Analyses</a>
                
                  <a class="dropdown-item" href="/ils_soutiennent_les_2_rives">Ils soutiennent Les 2 Rives</a>
                
              </div>
            </li>
          
        
      
    
      
        
        

        
          
            <li class="nav-item">
              <a href="/contactez_nous" class="nav-link">Contact</a>
            </li>
          
        
      
    
  </ul>

  <ul id="navbar-toolbar" class="navbar-toolbar list-unstyled d-flex align-items-center mt-2 mt-md-0 mb-2 mb-md-0 ml-3">
    

    

    <li class="navbar-toolbar-item mb-2 mb-md-0 flex-shrink-0 ">
      <a href="#" class="d-none d-md-block btn btn-outline-color-2" data-toggle="modal" data-target="#supporter-nav" role="button" aria-label="Supporter nav">
        
          Je me connecte
        
      </a>
    </li>
  </ul>

  <script>
    ;(function() {
      if (navigator.userAgent.match(/Android/i)
        || navigator.userAgent.match(/webOS/i)
        || navigator.userAgent.match(/iPhone/i)
        || navigator.userAgent.match(/iPad/i)
        || navigator.userAgent.match(/iPod/i)
        || navigator.userAgent.match(/BlackBerry/i)
        || navigator.userAgent.match(/Windows Phone/i)
      ) {
        var gridBreakpoint = Media.BREAKPOINT.XL;
      } else {
        var gridBreakpoint = Media.BREAKPOINT.MD;
      }

      var nav = new Nav('#primaryNav', {
        gridBreakpoint: gridBreakpoint
      });
    })();
  </script>
</nav>
<!-- /_nav.html -->


    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/adjust-header.js"></script>
  
</header>
<!-- /_header.html -->


    

      
        
<!-- _hero.html -->


<section id="hero" class="hero" aria-label="Hero section">
  
    <div class="hero-container d-flex align-items-center jumbotron jumbotron-fluid h-100 mb-4 position-relative" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/les2rives/sites/1/header_images/twentyfortyeight/petare_2.jpg?1590076751');">
  
  
    
    <div class="hero-overlay position-absolute"></div>
    

    <div class="container">
      
      

        <div class="row">
          <div class="hero-content col-12 col-lg-9 mx-auto text-center">

            
              
<!-- _breadcrumbs.html -->

  <div class="row"><div class="col-lg-10 mx-auto">



  <nav aria-label="breadcrumb">
    <ol class="breadcrumb d-inline-flex justify-content-center border-0 bg-transparent pl-0 font-weight-bold">
      <li class="breadcrumb-item"><a href="/">Home</a></li>
      
        
          <li class="breadcrumb-item"><a href="/actualites">Actualités</a></li>
        
      
    </ol>
  </nav>



  </div></div>

<!-- /_breadcrumbs.html -->


              
                <h1 id="main-content" class="headline mb-3 text-white">La candidature indigène en Équateur ne représente ni la gauche ni la révolte d'octobre</h1>
              
            

            
              <div class="hero-page-info mb-4">
                
                  
                    
<!-- _avatar.html -->






    <img src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/profile_images/09f3da63368f21b45f362453243c688bad4f12cf.jpg?1590265942" alt="Équateur" class="avatar flex-shrink-0 rounded-circle bg-white" width="34" height="34" />

    



<!-- /_avatar.html -->
 Équateur
                  
                  <span class="mx-2">|</span>
                

                October 07, 2020
              </div>
            

          </div><!--/.hero-content -->
        </div><!--/.row -->

      
    </div><!--/.container -->
  </div><!--/.hero-container -->

  
    
<!-- _subnav.html -->


<!-- /_subnav.html -->

  
</section>
<!-- /_hero.html -->

      

      <main id="content"
        
          class="py-3 mb-5"
        

        role="main"
      >
        

        <div id="flash_container">
  

</div>


        

        <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/adjust-offset.js"></script>

        
          
<!-- _content.html -->
<div class="container content-pages-show-blog-post">

  


  
  

  

    <div class="row">
      <div class="col-12 col-md">

          

            
              <div class="row">
                <div class="col-12 col-lg-9 mx-auto">
                  <div id="intro" class="intro">
  <div class="">
<div class="_1mf _1mj"><span>Au lieu de s'appuyer sur la révolte d'octobre et sus les bases du mouvement indigène, le parti Patchakutik a désigné le président de la région d'Azuay, élu grâce à une négociation avec le régime moreniste, comme candidat à la présidence. I</span></div>
</div>
<div class="">
<div class="_1mf _1mj"><span> </span></div>
</div>
<div class="">
<div class="_1mf _1mj"><span>Immédiatement, il a été désavoué par l'antenne régionale d'Azuay de Patchakutik ainsi que par les leaders indigènes de la Conaie, Leonidas Iza et Jaime Vargas. Il ne fait aucun doute vu les déclarations passées de Carlos Perez Guartambel ("mieux vaut un banquier à la présidence que Correa") que le candidat indigène appellera à voter pour le banquier Lasso en cas de second tour contre Andres Arauz. Des mics-macs politiciens qui tiennent le peuple en horreur. </span></div>
</div>
<div class="">
<div class="_1mf _1mj"><span> </span></div>
</div>
<div class="">
<div class="_1mf _1mj"><span>Andres Arauz saura-t-il capter les décus de Patchakutik pour élargir sa base électorale ? <strong>Les 2 Rives</strong></span></div>
</div>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/455/attachments/original/1602050355/hqdefault.jpg?1602050355" alt="" width="480" height="360" /></p>
<p>L'analyste politique David Chávez a déclaré que Yaku Perez n'aura pas assez de voix pour gagner les élections présidentielles de 2021 en raison de son manque de représentation au sein du mouvement indigène lors des manifestations d'octobre 2019.</p>
<p>"En octobre, il est apparu clairement que la gauche était favorable aux mobilisations avec la représentation de Leonidas Iza dans le mouvement indigène et la position évidente de Yaku Perez à droite, plutôt en accord avec les élites économiques du pays. Je crois que lors de ces élections présidentielles, Iza a pu attirer davantage de soutien parce qu'il était précisément le symbole de la résistance indigène, contrairement à Yaku Pérez. Ce dernier ne représente pas le mois d'octobre et cela va enlever des voix aux secteurs indigènes", a-t-elle déclaré dans une interview à Radio La Calle.</p>
<p>En ce qui concerne le mouvement indigène, le sociologue a déclaré que la logique de secteur n'est pas déterminante dans l'arène électorale, mais plutôt dans sa capacité à mobiliser. "Les mouvements sociaux ne peuvent pas traduire leur capacité en votes. Après le soulèvement d'octobre, la CONAIE est apparue comme une option électorale, mais elle était très optimiste. À l'époque, on parlait d'un soutien très important, plus encore que celui de Pachakutik", a-t-il ajouté.</p>
<p>Selon les déclarations de Chávez, le mouvement indigène renouvelle constamment ses dirigeants, en raison de sa logique organisationnelle.</p>
<h3>Le gouvernement après les mobilisations d'octobre</h3>
<p>M. Chavez a estimé qu'il était nécessaire de réévaluer ce qui s'est passé en octobre. L'analyste soutient que le gouvernement a gagné. "La seule conquête du soulèvement a été l'abrogation du décret 883, car quelques instants plus tard, ils ont passé sur le peuple. Ce gouvernement a été fort grâce aux groupes de pouvoir qui le soutiennent. Ce bloc a démontré sa force au-delà des différences qu'il montre superficiellement", a-t-il conclu.</p>
<p> </p>
<p>Source: <a href="https://radiolacalle.com/yaku-perez-octubre2019-elecciones/">Radio Lacalle</a> - Traduction: Romain Migus</p>
<p><a href="https://www.les2rives.info/soutenez_nous"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/455/attachments/original/1602049980/Soutien_YT.jpg?1602049980" alt="" width="400" height="225" /></a></p>
</div>


  <div class="page-tags mt-4">
    
<!-- _page_tags.html -->

  

  


  
  

  

  
    <div class="mb-4 d-flex align-items-center">
      <i class="fas fa-hashtag mr-2 mb-1 text-color-2"></i>
      <ul class="list-inline mb-1">
        
          
          <li class="list-inline-item"><a href="/tags/equateur" class="mr-1">Equateur</a></li>
        
      </ul>
    </div>
  

<!-- /_page_tags.html -->

  </div>





<!-- _like_page.html -->







  <div class="mt-4 like-page">
    <div class="row">
      <div class="col">
        <p class="mb-1"><strong>Do you like this page?</strong></p>
        <div class="sharetable d-flex flex-wrap align-items-center">
          <div class="facebook-cell">
            
              <div class="d-none d-sm-block">
                <fb:like href="https://www.les2rives.info/la_candidature_indig_ne_en_quateur_ne_repr_sente_ni_la_gauche_ni_la_r_volte_d_octobre" show_faces="false" width="300" colorscheme="dark" send="true" action="like"></fb:like>
              </div>
              <div class="d-block d-sm-none">
                <fb:like href="https://www.les2rives.info/la_candidature_indig_ne_en_quateur_ne_repr_sente_ni_la_gauche_ni_la_r_volte_d_octobre" show_faces="false" width="245" colorscheme="dark" send="false" action="like"></fb:like>
              </div>
            
          </div>
          <div class="twitter-cell" style="transform:translateY(5px);">
            
              <a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-text="La candidature indigène en Équateur ne représente ni la gauche ni la révolte d'octobre" data-via="les2rives_info">Tweet</a>
            
          </div>
        </div>
      </div>
    </div>
  </div>

<!-- /_like_page.html -->


                </div>
              </div>
            

          

      </div>
    </div>

  

</div>

<!-- /_content.html -->

        
      </main>

      

    

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-components.js"></script>

    
      <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/adjust-activity-stream.js"></script>
    

    

    
      
<!-- _footer.html -->
<footer class="footer text-center position-relative">
  <div class="container">

    
      <div class="row">
        <div class="col-md-8 mx-auto">
          <div class="footer-content my-2">
            <h4 style="text-align: center;">"La connaissance unit ceux que la distance sépare"</h4>
          </div>
          <hr class="footer-ruler mt-5 mb-4" />
        </div>
      </div>
    

    <div class="row">
      <div class="col">

        
          <h5>Les 2 Rives</h5>
        

        
          <div class="my-3">
            

           
              <div>
             
            

     
          </div>
        

        
          
            <ul class="list-inline my-3">
              

              
                <li class="list-inline-item"><a href="http://twitter.com/les2rives_info" target="_blank"><i class="fab fa-twitter"></i></a></li>
              
            </ul>
          
        

        <div class="footer-fineprint text-muted">
          
            Connectez vous avec <a href="https://les2rives.nationbuilder.com/users/facebook/connect?page_id=455&scope=public_profile%2Cemail" class="text-muted">Facebook</a>,
            <a href="/users/twitter/connect?page_id=455" class="text-muted">Twitter</a> ou
            <a href="/login" class="text-muted">par Email</a>.
          
        </div>

        <!-- The NationBuilder link below is required. If it is removed, we may add it back ourselves.
             You can style it or move it in different ways, but please leave it in the footer. -->
        <div class="footer-fineprint text-muted">Créé avec <a href="https://nationbuilder.com/?utm_source=footer&utm_medium=referral&utm_campaign=les2rives".com" target="_blank" rel="noopener" class="text-muted">NationBuilder</a> | Theme développé par <a href="http://www.vancitystudios.com/raise" target="_blank" rel="noopener" class="text-muted">Van City Studios</a></div> et Romdux
      </div>
    </div>
  </div>
</footer>
<!-- /_footer.html -->

    

    <div id="fb-root"></div>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//les2rives.nationbuilder.com/channel.html",
      status     : true,
      version    : "v3.2",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid-004c65a942f8804fb75f8613bf1dea7e8bf2e9e00227caa99c2b4c576751a3a8.js"></script>

  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/tinymce-0015c5b41a2ac22883833accf1e65adc711250af40cc196c75fe181d0f1359fa.js" data-turbolinks-track="reload"></script>
  <script>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</script>








    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.16.0/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/bootstrap.min.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/bs-custom-file-input.min.js"></script>
    <script>
      ;$(document).ready(function () {
        bsCustomFileInput.init()

        $('#flash-share').modal('show');
      });
    </script>

    <!-- VCS Form related scripts -->
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-slider.js"></script>

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/exif.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-dropzone.js"></script>

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-custom-controls.js"></script>

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/init-forms.js"></script>
    <!--/-->

    <div style="display:none!important;" id="default-share-text">La candidature indigène en Équateur ne représente ni la gauche ni la révolte d'octobre</div>
    <div style="display:none!important;" id="default-share-headline">La candidature indigène en Équateur ne représente ni la gauche ni la révolte d'octobre</div>
    <div style="display:none!important;" id="default-profile-share-headline"></div>
    <div style="display:none!important;" id="default-profile-share-text"></div>
    <div style="display:none!important;" id="default-homepage-share-text">Les 2 Rives - Une autre information sur l'Amérique Latine </div>
    <div style="display:none!important;" id="default-recruiting-text"></div>
    <div style="display:none!important;" id="default-recruiting-headline"></div>

    
<!-- _supporter_nav.html -->
<section class="modal fade" id="supporter-nav" tabindex="-1" role="dialog" aria-label="Supporter nav">
  <button type="button" class="position-absolute close" data-dismiss="modal" aria-label="Close">
    <img src="https://d3n8a8pro7vhmx.cloudfront.net/themes/5ee3a7844445ea56510f3af9/attachments/original/1591977970/fa-close.png?1591977970" alt="" />
  </button>

  <div class="modal-dialog modal-dialog-scrollable modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-body text-center">
        <div class="container-fluid">
          

            <h1 class="h3 mb-4">Se connecter à votre compte</h1>

            <a href="https://les2rives.nationbuilder.com/users/facebook/connect?page_id=455&scope=public_profile%2Cemail" class="btn btn-primary btn-text-sm bg-facebook w-100 mb-2">Se connecter avec Facebook</a>
            <a href="/users/twitter/connect?page_id=455" class="btn btn-primary btn-text-sm bg-twitter w-100 mb-2">Se connecter avec Twitter</a>
            <a href="/login" class="btn btn-primary btn-text-sm w-100 mb-2">Se connecter avec l'Email</a>
            <a href="/login"><strong>ou cliquez ici pour créer un compte</strong></a>

          
        </div><!--/.container-fluid -->
      </div><!--/.modal-body -->

    </div><!--/.modal-content -->
  </div><!--/.modal-dialog -->

  <script>
    ;(function() {
      SimpleScrollbar.initEl(document.querySelector('#supporter-nav .modal-body'));
    })();
  </script>
</section>
<!-- /_supporter_nav.html -->


    <script>
      ;(function() {
        $('[data-toggle="tooltip"]').tooltip();
      })();
    </script>

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/adjust-accessibility.js"></script>
    <script>
    if ( window.self !== window.top ) {
      function logIframeRequest() {
        var xhttp = new XMLHttpRequest();
        xhttp.open("GET", "iframe_requests?iframe_req_path=" + window.location.pathname, true);
        xhttp.send();
      };
      try {
        if ( window.self.location.origin !== window.top.location.origin ) {
          logIframeRequest();
        }
      } catch {
        logIframeRequest();
      }
    }
  </script>
</body>

</html>

