      <!DOCTYPE html>
<html lang="en">
  
  


  
  


  
  


  
  

  
  

  <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <title>Brésil : l’incroyable histoire des patriotes qui voulaient un revolver et qui se sont retrouvés sans riz - Henrique RODRIGUES - Les 2 Rives</title>

    <link href="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/theme.scss" rel="stylesheet" />

    <!-- start of content for header -->
    
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<meta content="authenticity_token" name="csrf-param" />
<meta content="pJYefVAhNRWSDxcTABpa/a37ehgGZDf3yGykQOlKx6Y=" name="csrf-token" />

  <link rel="canonical" href="https://www.les2rives.info/br_sil_l_incroyable_histoire_des_patriotes_qui_voulaient_un_revolver_et_qui_se_sont_retrouv_s_sans_riz_henrique_rodrigues" />
    <link rel="alternate" type="application/rss+xml" href="http://www.les2rives.info/articles.rss" title="RSS 2.0">
    <meta name="Title" content="Brésil : l’incroyable histoire des patriotes qui voulaient un revolver et qui se sont retrouvés sans riz - Henrique RODRIGUES">
    <meta name="Description" content="un patriotisme de façade...">
    <meta property="og:title" content="Brésil : l’incroyable histoire des patriotes qui voulaient un revolver et qui se sont retrouvés sans riz - Henrique RODRIGUES"/>
  <meta property="og:url" content="https://www.les2rives.info/br_sil_l_incroyable_histoire_des_patriotes_qui_voulaient_un_revolver_et_qui_se_sont_retrouv_s_sans_riz_henrique_rodrigues">
    <meta property="og:description" content="un patriotisme de façade...">
    <meta property="og:type" content="article">
      <link rel="image_src" href="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/408/meta_images/original/bresilbolsonaroaffiche.jpg?1600192936" />
      <meta property="og:image" content="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/408/meta_images/original/bresilbolsonaroaffiche.jpg?1600192936" />
  <meta property="og:site_name" content="Les 2 Rives"/>

<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "408";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 3,
      name: "Les 2 Rives - Version Finale",
      parent: "raise",
      variation: ""
    }
  };
  NB.payments = NB.payments || {tokenize: true, elements: {}};
</script>

<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "pJYefVAhNRWSDxcTABpa/a37ehgGZDf3yGykQOlKx6Y=";
    //]]>
</script>


  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/dark-hive/jquery-ui.css" type="text/css" media="all">

      <link rel="icon" type="image/x-icon" href="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/sites/1/favicon_images/original/Logo_F_5.jpg?1591945699" />


  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid/v3/main-e1230e8897b0adc0f181166a8be88aaff379a1a92314f70d0dbf3405f5eea610.js"></script>

<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>






<!-- The following line of CSS hides a checkbox in social share prompts for posting to Facebook;
As of Aug 1 2018, FB has deprecated the ability for apps to post to personal profile pages, so this is a temporary fix
while we re-configure the social share prompt -->
<style>label[for="face_tweet_is_facebook"]{display:none;}</style>

    <!-- end of content for header -->

    <script>
      NB.appConfig.userIsLoggedIn = false;
    </script>

    <link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|Montserrat:400,700&display=swap" rel="stylesheet" />

    <!-- Bootstrap -->
    <script src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CMap%2CObject.values%2CArray.from%2CElement.prototype.closest%2CElement.prototype.matches%2CMutationObserver"></script>

    <!-- VCS dependencies -->
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/simple-scrollbar.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/lodash.custom.min.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/bezier-easing.js"></script>
    <!--/-->

    <!-- VCS main scripts -->
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-helper.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-media.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-nav.js"></script>
    <!--/-->

    <script src="https://cdnjs.cloudflare.com/ajax/libs/object-fit-images/3.2.4/ofi.min.js" integrity="sha384-GOTasnp7a/eSjnwcNDne3AqLTCR1Ax6dwWrZsPhBvSGDwp6XkOyJ2dTvSM2IGOnE" crossorigin="anonymous"></script>
  </head>
  <body class="bootstrap-theme v3-theme homepage page-type-blog-post page-pages-show-blog-post js">

    <a id="skip-to-main-content" href="#main-content" class="sr-only sr-only-focusable p-3">Skip to main content</a>

    

    
<!-- _header.html -->



<header id="header" class="navbar navbar-expand-md navbar-light bg-white position-fixed shadow-sm py-3">
  <div class="container-fluid d-flex ">
    
      <button
        class="navbar-toggler"
        type="button"
        data-toggle="collapse"
        data-target="#primaryNav"
        aria-controls="primaryNav"
        aria-expanded="false"
        aria-label="Toggle navigation">
        <i class="fas fa-bars text-color-1"></i>
      </button>
    

    <div class="navbar-brand-container flex-grow-1 py-2 px-1 px-md-3 p-md-0">
      <h1 class="h3 mb-0">
        <a class="navbar-brand text-color-2" href="/">
          
            <img src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/sites/1/meta_images/original/Logo_F_5.jpg?1591902795" class="navbar-brand-image" alt="Les 2 Rives"/>
          
        </a>
      </h1>
    </div>

    
      <a href="#" class="navbar-supporter-nav-link d-md-none text-color-2" data-toggle="modal" data-target="#supporter-nav" role="button" aria-label="Supporter nav">
        
          <i class="fas fa-sign-in-alt" aria-hidden="true"></i>
        
      </a>
    
  </div>

  
    
<!-- _nav.html -->
<nav class="collapse navbar-collapse" id="primaryNav" aria-label="Main navigation">
  <ul class="navbar-nav flex-wrap ml-auto">
    

    
      
        
        

        
          
            <li class="nav-item">
              <a href="/l2r" class="nav-link">Qui sommes nous ?</a>
            </li>
          
        
      
    
      
        
        

        
          
            <li class="nav-item dropdown">
              <a href="/rejoignez_nous" class="nav-link dropdown-toggle" id="rejoignez_nous128" aria-haspopup="true" aria-expanded="false">
                Rejoignez nous
              </a>
              <div class="dropdown-menu" aria-labelledby="rejoignez_nous128">
                <a class="dropdown-item copy" href="/rejoignez_nous">Rejoignez nous</a>

                
                  <a class="dropdown-item d-none d-md-block" href="/rejoignez_nous">Rejoignez nous</a>
                
                
                  <a class="dropdown-item" href="/benevole">Participez</a>
                
                  <a class="dropdown-item" href="/newsletter1">Newsletter</a>
                
              </div>
            </li>
          
        
      
    
      
        
        
          

          
        

        
          
            <li class="nav-item">
              <a href="/soutenez_nous" class="nav-link">Soutenez nous</a>
            </li>
          
        
      
    
      
        
        
          

          
        

        
          
            <li class="nav-item dropdown">
              <a href="/actualites" class="nav-link dropdown-toggle" id="actualites14" aria-haspopup="true" aria-expanded="false">
                Actualités
              </a>
              <div class="dropdown-menu" aria-labelledby="actualites14">
                <a class="dropdown-item copy" href="/actualites">Actualités</a>

                
                  <a class="dropdown-item d-none d-md-block" href="/actualites">Actualités</a>
                
                
                  <a class="dropdown-item" href="/articles">Articles d'opinion</a>
                
              </div>
            </li>
          
        
      
    
      
        
        
          

          
        

        
          
            <li class="nav-item dropdown">
              <a href="/web_tv" class="nav-link dropdown-toggle" id="web_tv20" aria-haspopup="true" aria-expanded="false">
                Web TV
              </a>
              <div class="dropdown-menu" aria-labelledby="web_tv20">
                <a class="dropdown-item copy" href="/web_tv">Web TV</a>

                
                  <a class="dropdown-item d-none d-md-block" href="/web_tv">Web TV</a>
                
                
                  <a class="dropdown-item" href="/documentaires">Documentaires</a>
                
                  <a class="dropdown-item" href="/interviews_et_reportages">Interviews et reportages</a>
                
                  <a class="dropdown-item" href="/analyses">Analyses</a>
                
                  <a class="dropdown-item" href="/ils_soutiennent_les_2_rives">Ils soutiennent Les 2 Rives</a>
                
              </div>
            </li>
          
        
      
    
      
        
        

        
          
            <li class="nav-item">
              <a href="/contactez_nous" class="nav-link">Contact</a>
            </li>
          
        
      
    
      
        
        

        
          
            <li class="nav-item">
              <a href="/agenda" class="nav-link">Agenda</a>
            </li>
          
        
      
    
  </ul>

  <ul id="navbar-toolbar" class="navbar-toolbar list-unstyled d-flex align-items-center mt-2 mt-md-0 mb-2 mb-md-0 ml-3">
    

    

    <li class="navbar-toolbar-item mb-2 mb-md-0 flex-shrink-0 ">
      <a href="#" class="d-none d-md-block btn btn-outline-color-2" data-toggle="modal" data-target="#supporter-nav" role="button" aria-label="Supporter nav">
        
          Je me connecte
        
      </a>
    </li>
  </ul>

  <script>
    ;(function() {
      if (navigator.userAgent.match(/Android/i)
        || navigator.userAgent.match(/webOS/i)
        || navigator.userAgent.match(/iPhone/i)
        || navigator.userAgent.match(/iPad/i)
        || navigator.userAgent.match(/iPod/i)
        || navigator.userAgent.match(/BlackBerry/i)
        || navigator.userAgent.match(/Windows Phone/i)
      ) {
        var gridBreakpoint = Media.BREAKPOINT.XL;
      } else {
        var gridBreakpoint = Media.BREAKPOINT.MD;
      }

      var nav = new Nav('#primaryNav', {
        gridBreakpoint: gridBreakpoint
      });
    })();
  </script>
</nav>
<!-- /_nav.html -->


    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/adjust-header.js"></script>
  
</header>
<!-- /_header.html -->


    

      
        
<!-- _hero.html -->


<section id="hero" class="hero" aria-label="Hero section">
  
    <div class="hero-container d-flex align-items-center jumbotron jumbotron-fluid h-100 mb-4 position-relative" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/les2rives/sites/1/header_images/twentyfortyeight/petare_2.jpg?1590076751');">
  
  
    
    <div class="hero-overlay position-absolute"></div>
    

    <div class="container">
      
      

        <div class="row">
          <div class="hero-content col-12 col-lg-9 mx-auto text-center">

            
              
<!-- _breadcrumbs.html -->

  <div class="row"><div class="col-lg-10 mx-auto">



  <nav aria-label="breadcrumb">
    <ol class="breadcrumb d-inline-flex justify-content-center border-0 bg-transparent pl-0 font-weight-bold">
      <li class="breadcrumb-item"><a href="/">Home</a></li>
      
        
          <li class="breadcrumb-item"><a href="/actualites">Actualités</a></li>
        
      
        
          <li class="breadcrumb-item"><a href="/articles">Articles d'opinion</a></li>
        
      
    </ol>
  </nav>



  </div></div>

<!-- /_breadcrumbs.html -->


              
                <h1 id="main-content" class="headline mb-3 text-white">Brésil : l’incroyable histoire des patriotes qui voulaient un revolver et qui se sont retrouvés sans riz - Henrique RODRIGUES</h1>
              
            

            
              <div class="hero-page-info mb-4">
                
                  
                    
<!-- _avatar.html -->






    <img src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/profile_images/54b3caac09bee0ccbcf102f485f7c63cb47f34e0.jpg?1590673220" alt="Brésil" class="avatar flex-shrink-0 rounded-circle bg-white" width="34" height="34" />

    



<!-- /_avatar.html -->
 Brésil
                  
                  <span class="mx-2">|</span>
                

                September 15, 2020
              </div>
            

          </div><!--/.hero-content -->
        </div><!--/.row -->

      
    </div><!--/.container -->
  </div><!--/.hero-container -->

  
    
<!-- _subnav.html -->


<!-- /_subnav.html -->

  
</section>
<!-- /_hero.html -->

      

      <main id="content"
        
          class="py-3 mb-5"
        

        role="main"
      >
        

        

        

        <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/adjust-offset.js"></script>

        
          
<!-- _content.html -->
<div class="container content-pages-show-blog-post">

  


  
  

  

    <div class="row">
      <div class="col-12 col-md">

          

            
              <div class="row">
                <div class="col-12 col-lg-9 mx-auto">
                  <div id="intro" class="intro">
  <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/408/attachments/original/1600192868/bresilbolsonaroaffiche.jpg?1600192868" alt="" width="650" height="434" /></p>
<p>Le Brésil connaît actuellement une importante pénurie de riz (aliment de base, avec les haricots) et les prix s’envolent...</p>
<p>Le sac de cinq kilos de riz a atteint 25 reals (5 euros). Avec cela, le président de l’association des supermarchés a conseillé aux Brésiliens de manger des macaronis. L’insignifiante bouteille d’huile de soja, qui était autrefois un adjuvant commun dans les rayons des magasins et des gondoles, jouit aujourd’hui d’un statut de célébrité et est vendue pour huit reals.</p>
<p>C’est tellement étrange qu’on verra bientôt les vendeurs de petits patés se mettre à vendre du jus de pâté.</p>
<p>Le dollar, qui était jusqu’à récemment le passeport pour la consommation de biens importés, a explosé à 5,61 reals ces dernières semaines. Le peuple blagueur et sans complaisance, qui a maudit pour douze générations Dilma Rousseff lorsque le billet vert atteignait les 4,05 réals, regarde passivement la monnaie brésilienne fondre, tandis qu’il traque les dangereux communistes imaginaires et réclame à grands cris de la chloroquine contre le virus chinois.</p>
<p>Il n’est pas nécessaire de trop continuer cette prose, ni d’énumérer la succession d’humiliations qui nous sont imposées quotidiennement, pour dépeindre le scénario désolant et inimaginable dans lequel le foutoir de Jair Bolsonaro (que certains préfèrent appeler gouvernement) nous a entraînés.</p>
<p>Le Brésil s’est effondré.</p>
<p>Misère, chômage record, destruction généralisée de la machine publique, prix effrénés des produits de base, faim, disgrâce et isolement de la communauté internationale. Enfin, chaque semaine, nous arrivons au fond du puits, pour découvrir qu’il y a encore une trappe à cet endroit.</p>
<p>Comme le dit la poésie de Criolo (1), ici l’ascenseur ne sert que pour descendre.</p>
<p>Je continue à imaginer les pleurnicheries silencieuses d’un bolsonariste dans l’intimité humide de sa taie d’oreiller, allongé, la nuit. Ces gens médiocres qui rêvaient de parader dans une Opala 83 avec un pistolet à la ceinture, plein d’oseille dans leur portefeuille, de s’amuser avec les filles dans la rue et d’aller à l’église en costard le dimanche pour expier leurs péchés, et qui maintenant ne peuvent même pas acheter une boîte d’huile pour faire frire une boulette de riz.</p>
<p>Une boulette de riz ? Mais non, plus possible ! Le riz de Bolsonaro coûte le même prix que le jambon de Parme à l’époque Lula.</p>
<p>L’état de transe est si impressionnant qu’on n’en entend pas un bruit. Le pays s’effondre, la dignité s’effondre et les cris furieux finissent par se taire.</p>
<p>Mais pas tant que ça, hein ?</p>
<p>C’est que cette psychose doit être quelque chose de si délicieux, si orgasmique, le mec qui abandonne la viande et la bière pour manger un œuf dur, voir son salaire fondre, qui s’appauvrit à grands pas, mais qui ne pense pas à se révolter avec le discours enchanteur du glandeur et du farceur qui démolit le Brésil.</p>
<p>Folie ? Manque de perception ? Sociopathie ?</p>
<p>Peut-être... Mais je pense toujours qu’il y a beaucoup de gens qui ont honte. Ce sont... des gens embarrassés. Ça ne doit pas être facile d’assumer qu’on a été été complètement trompé par un type grossier et totalement ignorant qui, avec une demi-douzaine de courgettes (d’abrutis, quoi, mais le mot en portugais est tellement délicieux que je l’ai laissé<span> </span><em>NDT</em>), a réussi à hypothéquer jusqu’à votre âme, en vous promettant de vous ramener un pays qui n’a jamais existé.</p>
<p>Oui, ça ne ne doit pas être facile de voir la misère approcher et de savoir que son idolâtrie pour un type profondément corrompu visait essentiellement (à détruire) l’honnêteté et l’abondance.</p>
<p>Les groupes qui ont mené la croisade Sebastianiste (Saint Sébastien, patron de Rio de Janeiro<span> </span><em>NDT</em>) pour un nouveau Brésil, intègre et héroïque, peuplé de citoyens "de bien" avec leur chef si sage, ont déjà un dilemme : comment garantir les armes et les munitions tant désirées avant d’en arriver à devoir fouiller les poubelles à la recherche d’un déjeuner ?</p>
<p>Je ne peux que souhaiter qu’ils suivent avec force et convoitise cette quête du paradis armé ultra-conservateur, implacable avec les communistes qui infectent leur inconscient malade.</p>
<p>Quant à la situation actuelle, je crois qu’un passage de Cervantes, dans<span> </span><em>Don Quichotte de La Manche</em>, servira à calmer les nerfs et à consoler l’âme, car après tout, "le rêve est le soulagement des misères de ceux qui les ont réveillées".</p>
<p><em>Mitoooo !</em><span> </span>(<em>"le mythe"</em><span> </span>est le surnom donné par tous ces abrutis à Bolsonaro<span> </span><em>NDT</em>)</p>
<p> </p>
<p><strong>Henrique RODRIGUES</strong></p>
<p>(1) Kleber Cavalcante Gomes (né en 1975), connu sous le nom de Criolo, est un chanteur brésilien de Rap et de MBP (Musique Populaire Brésilienne)</p>
<p> </p>
<p>Source: <a href="https://www.legrandsoir.info/bresil-l-incroyable-histoire-des-patriotes-qui-voulaient-un-revolver-et-qui-se-sont-retrouves-sans-riz.html">Le Grand Soir</a></p>
</div>


  <div class="page-tags mt-4">
    
<!-- _page_tags.html -->

  

  


  
  

  

  
    <div class="mb-4 d-flex align-items-center">
      <i class="fas fa-hashtag mr-2 mb-1 text-color-2"></i>
      <ul class="list-inline mb-1">
        
          
          <li class="list-inline-item"><a href="/tags/br_sil" class="mr-1">Brésil</a></li>
        
      </ul>
    </div>
  

<!-- /_page_tags.html -->

  </div>





<!-- _like_page.html -->







  <div class="mt-4 like-page">
    <div class="row">
      <div class="col">
        <p class="mb-1"><strong>Do you like this page?</strong></p>
        <div class="sharetable d-flex flex-wrap align-items-center">
          <div class="facebook-cell">
            
              <div class="d-none d-sm-block">
                <fb:like href="https://www.les2rives.info/br_sil_l_incroyable_histoire_des_patriotes_qui_voulaient_un_revolver_et_qui_se_sont_retrouv_s_sans_riz_henrique_rodrigues" show_faces="false" width="300" colorscheme="dark" send="true" action="like"></fb:like>
              </div>
              <div class="d-block d-sm-none">
                <fb:like href="https://www.les2rives.info/br_sil_l_incroyable_histoire_des_patriotes_qui_voulaient_un_revolver_et_qui_se_sont_retrouv_s_sans_riz_henrique_rodrigues" show_faces="false" width="245" colorscheme="dark" send="false" action="like"></fb:like>
              </div>
            
          </div>
          <div class="twitter-cell" style="transform:translateY(5px);">
            
              <a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-text="Brésil : l’incroyable histoire des patriotes qui voulaient un revolver et qui se sont retrouvés sans riz - Henrique RODRIGUES" data-via="les2rives_info">Tweet</a>
            
          </div>
        </div>
      </div>
    </div>
  </div>

<!-- /_like_page.html -->


                </div>
              </div>
            

          

      </div>
    </div>

  

</div>

<!-- /_content.html -->

        
      </main>

      

    

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-components.js"></script>

    
      <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/adjust-activity-stream.js"></script>
    

    

    
      
<!-- _footer.html -->
<footer class="footer text-center position-relative">
  <div class="container">

    
      <div class="row">
        <div class="col-md-8 mx-auto">
          <div class="footer-content my-2">
            <h4 style="text-align: center;">"La connaissance unit ceux que la distance sépare"</h4>
          </div>
          <hr class="footer-ruler mt-5 mb-4" />
        </div>
      </div>
    

    <div class="row">
      <div class="col">

        
          <h5>Les 2 Rives</h5>
        

        
          <div class="my-3">
            

           
              <div>
             
            

     
          </div>
        

        
          
            <ul class="list-inline my-3">
              

              
                <li class="list-inline-item"><a href="http://twitter.com/les2rives_info" target="_blank"><i class="fab fa-twitter"></i></a></li>
              
            </ul>
          
        

        <div class="footer-fineprint text-muted">
          
            Connectez vous avec <a href="https://les2rives.nationbuilder.com/users/facebook/connect?page_id=408&scope=public_profile%2Cemail" class="text-muted">Facebook</a>,
            <a href="/users/twitter/connect?page_id=408" class="text-muted">Twitter</a> ou
            <a href="/login" class="text-muted">par Email</a>.
          
        </div>

        <!-- The NationBuilder link below is required. If it is removed, we may add it back ourselves.
             You can style it or move it in different ways, but please leave it in the footer. -->
        <div class="footer-fineprint text-muted">Créé avec <a href="https://nationbuilder.com/?utm_source=footer&utm_medium=referral&utm_campaign=les2rives".com" target="_blank" rel="noopener" class="text-muted">NationBuilder</a> | Theme développé par <a href="http://www.vancitystudios.com/raise" target="_blank" rel="noopener" class="text-muted">Van City Studios</a></div> et Romdux
      </div>
    </div>
  </div>
</footer>
<!-- /_footer.html -->

    

    <div id="fb-root"></div>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//les2rives.nationbuilder.com/channel.html",
      status     : true,
      version    : "v3.2",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid-004c65a942f8804fb75f8613bf1dea7e8bf2e9e00227caa99c2b4c576751a3a8.js"></script>

  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/tinymce-0015c5b41a2ac22883833accf1e65adc711250af40cc196c75fe181d0f1359fa.js" data-turbolinks-track="reload"></script>
  <script>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</script>








    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.16.0/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/bootstrap.min.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/bs-custom-file-input.min.js"></script>
    <script>
      ;$(document).ready(function () {
        bsCustomFileInput.init()

        $('#flash-share').modal('show');
      });
    </script>

    <!-- VCS Form related scripts -->
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-slider.js"></script>

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/exif.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-dropzone.js"></script>

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-custom-controls.js"></script>

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/init-forms.js"></script>
    <!--/-->

    <div style="display:none!important;" id="default-share-text">Brésil : l’incroyable histoire des patriotes qui voulaient un revolver et qui se sont retrouvés sans riz - Henrique RODRIGUES</div>
    <div style="display:none!important;" id="default-share-headline">Brésil : l’incroyable histoire des patriotes qui voulaient un revolver et qui se sont retrouvés sans riz - Henrique RODRIGUES</div>
    <div style="display:none!important;" id="default-profile-share-headline"></div>
    <div style="display:none!important;" id="default-profile-share-text"></div>
    <div style="display:none!important;" id="default-homepage-share-text">Les 2 Rives - Une autre information sur l'Amérique Latine </div>
    <div style="display:none!important;" id="default-recruiting-text"></div>
    <div style="display:none!important;" id="default-recruiting-headline"></div>

    
<!-- _supporter_nav.html -->
<section class="modal fade" id="supporter-nav" tabindex="-1" role="dialog" aria-label="Supporter nav">
  <button type="button" class="position-absolute close" data-dismiss="modal" aria-label="Close">
    <img src="https://d3n8a8pro7vhmx.cloudfront.net/themes/5ee3a7844445ea56510f3af9/attachments/original/1591977970/fa-close.png?1591977970" alt="" />
  </button>

  <div class="modal-dialog modal-dialog-scrollable modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-body text-center">
        <div class="container-fluid">
          

            <h1 class="h3 mb-4">Se connecter à votre compte</h1>

            <a href="https://les2rives.nationbuilder.com/users/facebook/connect?page_id=408&scope=public_profile%2Cemail" class="btn btn-primary btn-text-sm bg-facebook w-100 mb-2">Se connecter avec Facebook</a>
            <a href="/users/twitter/connect?page_id=408" class="btn btn-primary btn-text-sm bg-twitter w-100 mb-2">Se connecter avec Twitter</a>
            <a href="/login" class="btn btn-primary btn-text-sm w-100 mb-2">Se connecter avec l'Email</a>
            <a href="/login"><strong>ou cliquez ici pour créer un compte</strong></a>

          
        </div><!--/.container-fluid -->
      </div><!--/.modal-body -->

    </div><!--/.modal-content -->
  </div><!--/.modal-dialog -->

  <script>
    ;(function() {
      SimpleScrollbar.initEl(document.querySelector('#supporter-nav .modal-body'));
    })();
  </script>
</section>
<!-- /_supporter_nav.html -->


    <script>
      ;(function() {
        $('[data-toggle="tooltip"]').tooltip();
      })();
    </script>

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/adjust-accessibility.js"></script>
  </body>
</html>

