      <!DOCTYPE html>
<html lang="en">
  
  


  
  


  
  


  
  

  <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <title>L'Allemagne ne reconnait plus Guaido comme "président intérimaire" du Venezuela - Les 2 Rives</title>

    <link href="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/theme.scss" rel="stylesheet" />

    <!-- start of content for header -->
    
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<meta content="authenticity_token" name="csrf-param" />
<meta content="xPHYNkWvvDpiAsOuh2qQTlOUaR978Z8hXgGTn882i+A=" name="csrf-token" />

  <link rel="canonical" href="https://www.les2rives.info/allemagne_guaido" />
    <link rel="alternate" type="application/rss+xml" href="http://www.les2rives.info/actualites.rss" title="RSS 2.0">
    <meta name="Title" content="L&#39;Allemagne ne reconnait plus Guaido comme &quot;président intérimaire&quot; du Venezuela">
    <meta name="Description" content="Et la France ?">
    <meta property="og:title" content="L&#39;Allemagne ne reconnait plus Guaido comme &quot;président intérimaire&quot; du Venezuela"/>
  <meta property="og:url" content="https://www.les2rives.info/allemagne_guaido">
    <meta property="og:description" content="Et la France ?">
    <meta property="og:type" content="article">
      <link rel="image_src" href="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/630/meta_images/original/Capture_d%E2%80%99e%CC%81cran_2021-01-28_a%CC%80_7.13.25_PM.png?1611857681" />
      <meta property="og:image" content="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/630/meta_images/original/Capture_d%E2%80%99e%CC%81cran_2021-01-28_a%CC%80_7.13.25_PM.png?1611857681" />
  <meta property="og:site_name" content="Les 2 Rives"/>

<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "630";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 3,
      name: "Les 2 Rives - Version Finale",
      parent: "raise",
      variation: ""
    }
  };
  NB.payments = NB.payments || {tokenize: true, elements: {}};
</script>

<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "xPHYNkWvvDpiAsOuh2qQTlOUaR978Z8hXgGTn882i+A=";
    //]]>
</script>


  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/dark-hive/jquery-ui.css" type="text/css" media="all">

      <link rel="icon" type="image/x-icon" href="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/sites/1/favicon_images/original/Logo_F_5.jpg?1591945699" />


    <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid/v3/main-5822f8a3a0a15840806ac46aad1b84142c253dac9a05eba4552d453622eb98b0.js"></script>

<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>







<!-- The following line of CSS hides a checkbox in social share prompts for posting to Facebook;
As of Aug 1 2018, FB has deprecated the ability for apps to post to personal profile pages, so this is a temporary fix
while we re-configure the social share prompt -->
<style>label[for="face_tweet_is_facebook"]{display:none;}</style>

    <!-- end of content for header -->

    <script>
      NB.appConfig.userIsLoggedIn = false;
    </script>

    <link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|Montserrat:400,700&display=swap" rel="stylesheet" />

    <!-- Bootstrap -->
    <script src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CMap%2CObject.values%2CArray.from%2CElement.prototype.closest%2CElement.prototype.matches%2CMutationObserver"></script>

    <!-- VCS dependencies -->
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/simple-scrollbar.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/lodash.custom.min.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/bezier-easing.js"></script>
    <!--/-->

    <!-- VCS main scripts -->
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-helper.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-media.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-nav.js"></script>
    <!--/-->

    <script src="https://cdnjs.cloudflare.com/ajax/libs/object-fit-images/3.2.4/ofi.min.js" integrity="sha384-GOTasnp7a/eSjnwcNDne3AqLTCR1Ax6dwWrZsPhBvSGDwp6XkOyJ2dTvSM2IGOnE" crossorigin="anonymous"></script>
  </head>
  <body class="bootstrap-theme v3-theme homepage page-type-blog-post page-pages-show-blog-post js">

    <a id="skip-to-main-content" href="#main-content" class="sr-only sr-only-focusable p-3">Skip to main content</a>

    

    
<!-- _header.html -->



<header id="header" class="navbar navbar-expand-md navbar-light bg-white position-fixed shadow-sm py-3">
  <div class="container-fluid d-flex ">
    
      <button
        class="navbar-toggler"
        type="button"
        data-toggle="collapse"
        data-target="#primaryNav"
        aria-controls="primaryNav"
        aria-expanded="false"
        aria-label="Toggle navigation">
        <i class="fas fa-bars text-color-1"></i>
      </button>
    

    <div class="navbar-brand-container flex-grow-1 py-2 px-1 px-md-3 p-md-0">
      <h1 class="h3 mb-0">
        <a class="navbar-brand text-color-2" href="/">
          
            <img src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/sites/1/meta_images/original/Logo_F_5.jpg?1591902795" class="navbar-brand-image" alt="Les 2 Rives"/>
          
        </a>
      </h1>
    </div>

    
      <a href="#" class="navbar-supporter-nav-link d-md-none text-color-2" data-toggle="modal" data-target="#supporter-nav" role="button" aria-label="Supporter nav">
        
          <i class="fas fa-sign-in-alt" aria-hidden="true"></i>
        
      </a>
    
  </div>

  
    
<!-- _nav.html -->
<nav class="collapse navbar-collapse" id="primaryNav" aria-label="Main navigation">
  <ul class="navbar-nav flex-wrap ml-auto">
    

    
      
        
        

        
          
            <li class="nav-item">
              <a href="/l2r" class="nav-link">Qui sommes nous ?</a>
            </li>
          
        
      
    
      
        
        

        
          
            <li class="nav-item dropdown">
              <a href="/rejoignez_nous" class="nav-link dropdown-toggle" id="rejoignez_nous128" aria-haspopup="true" aria-expanded="false">
                Rejoignez nous
              </a>
              <div class="dropdown-menu" aria-labelledby="rejoignez_nous128">
                <a class="dropdown-item copy" href="/rejoignez_nous">Rejoignez nous</a>

                
                  <a class="dropdown-item d-none d-md-block" href="/rejoignez_nous">Rejoignez nous</a>
                
                
                  <a class="dropdown-item" href="/benevole">Participez</a>
                
                  <a class="dropdown-item" href="/newsletter1">Newsletter</a>
                
              </div>
            </li>
          
        
      
    
      
        
        
          

          
        

        
          
            <li class="nav-item">
              <a href="/soutenez_nous" class="nav-link">Soutenez nous</a>
            </li>
          
        
      
    
      
        
        
          

          
        

        
          
            <li class="nav-item dropdown">
              <a href="/actualites" class="nav-link dropdown-toggle" id="actualites14" aria-haspopup="true" aria-expanded="false">
                Actualités
              </a>
              <div class="dropdown-menu" aria-labelledby="actualites14">
                <a class="dropdown-item copy" href="/actualites">Actualités</a>

                
                  <a class="dropdown-item d-none d-md-block" href="/actualites">Actualités</a>
                
                
                  <a class="dropdown-item" href="/articles">Articles d'opinion</a>
                
              </div>
            </li>
          
        
      
    
      
        
        
          

          
        

        
          
            <li class="nav-item dropdown">
              <a href="/web_tv" class="nav-link dropdown-toggle" id="web_tv20" aria-haspopup="true" aria-expanded="false">
                Web TV
              </a>
              <div class="dropdown-menu" aria-labelledby="web_tv20">
                <a class="dropdown-item copy" href="/web_tv">Web TV</a>

                
                  <a class="dropdown-item d-none d-md-block" href="/web_tv">Web TV</a>
                
                
                  <a class="dropdown-item" href="/interviews_et_reportages">Interviews et reportages</a>
                
                  <a class="dropdown-item" href="/analyses">Analyses</a>
                
                  <a class="dropdown-item" href="/ils_soutiennent_les_2_rives">Ils soutiennent Les 2 Rives</a>
                
              </div>
            </li>
          
        
      
    
      
        
        

        
          
            <li class="nav-item">
              <a href="/contactez_nous" class="nav-link">Contact</a>
            </li>
          
        
      
    
  </ul>

  <ul id="navbar-toolbar" class="navbar-toolbar list-unstyled d-flex align-items-center mt-2 mt-md-0 mb-2 mb-md-0 ml-3">
    

    

    <li class="navbar-toolbar-item mb-2 mb-md-0 flex-shrink-0 ">
      <a href="#" class="d-none d-md-block btn btn-outline-color-2" data-toggle="modal" data-target="#supporter-nav" role="button" aria-label="Supporter nav">
        
          Je me connecte
        
      </a>
    </li>
  </ul>

  <script>
    ;(function() {
      if (navigator.userAgent.match(/Android/i)
        || navigator.userAgent.match(/webOS/i)
        || navigator.userAgent.match(/iPhone/i)
        || navigator.userAgent.match(/iPad/i)
        || navigator.userAgent.match(/iPod/i)
        || navigator.userAgent.match(/BlackBerry/i)
        || navigator.userAgent.match(/Windows Phone/i)
      ) {
        var gridBreakpoint = Media.BREAKPOINT.XL;
      } else {
        var gridBreakpoint = Media.BREAKPOINT.MD;
      }

      var nav = new Nav('#primaryNav', {
        gridBreakpoint: gridBreakpoint
      });
    })();
  </script>
</nav>
<!-- /_nav.html -->


    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/adjust-header.js"></script>
  
</header>
<!-- /_header.html -->


    

      
        
<!-- _hero.html -->


<section id="hero" class="hero" aria-label="Hero section">
  
    <div class="hero-container d-flex align-items-center jumbotron jumbotron-fluid h-100 mb-4 position-relative" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/les2rives/sites/1/header_images/twentyfortyeight/petare_2.jpg?1590076751');">
  
  
    
    <div class="hero-overlay position-absolute"></div>
    

    <div class="container">
      
      

        <div class="row">
          <div class="hero-content col-12 col-lg-9 mx-auto text-center">

            
              
<!-- _breadcrumbs.html -->

  <div class="row"><div class="col-lg-10 mx-auto">



  <nav aria-label="breadcrumb">
    <ol class="breadcrumb d-inline-flex justify-content-center border-0 bg-transparent pl-0 font-weight-bold">
      <li class="breadcrumb-item"><a href="/">Home</a></li>
      
        
          <li class="breadcrumb-item"><a href="/actualites">Actualités</a></li>
        
      
    </ol>
  </nav>



  </div></div>

<!-- /_breadcrumbs.html -->


              
                <h1 id="main-content" class="headline mb-3 text-white">L'Allemagne ne reconnait plus Guaido comme "président intérimaire" du Venezuela</h1>
              
            

            
              <div class="hero-page-info mb-4">
                
                  
                    
<!-- _avatar.html -->






    <img src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/profile_images/196859e5a5c4b9aabbdba6f1b2a3ad1b617ac0da.jpg?1590240458" alt="Venezuela" class="avatar flex-shrink-0 rounded-circle bg-white" width="34" height="34" />

    



<!-- /_avatar.html -->
 Venezuela
                  
                  <span class="mx-2">|</span>
                

                January 28, 2021
              </div>
            

          </div><!--/.hero-content -->
        </div><!--/.row -->

      
    </div><!--/.container -->
  </div><!--/.hero-container -->

  
    
<!-- _subnav.html -->


<!-- /_subnav.html -->

  
</section>
<!-- /_hero.html -->

      

      <main id="content"
        
          class="py-3 mb-5"
        

        role="main"
      >
        

        <div id="flash_container">
  

</div>


        

        <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/adjust-offset.js"></script>

        
          
<!-- _content.html -->
<div class="container content-pages-show-blog-post">

  


  
  

  

    <div class="row">
      <div class="col-12 col-md">

          

            
              <div class="row">
                <div class="col-12 col-lg-9 mx-auto">
                  <div id="intro" class="intro">
  <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/630/attachments/original/1611857636/Capture_d%E2%80%99e%CC%81cran_2021-01-28_a%CC%80_7.13.25_PM.png?1611857636" alt="" width="793" height="537" /></p>
<p>Le porte-parole du ministère allemand des affaires étrangères, Christofer Burger, a annoncé que le gouvernement allemand reprenait la recommandation du Conseil d'État de l'Union européenne et retirait la reconnaissance de "président intérimaire" qu'ils avaient accordée à Juan Guaidó.<br><br>Interrogé sur la raison de ce changement dans la politique étrangère allemande à l'égard du Venezuela, Burger a soutenu que "la situation a évolué".</p>
<p>Cette nouvelle a été saluée par le membre de l'Assemblée parlementaire du Conseil de l'Europe, le député allemand Andrej Hunko, qui a révélé que "le gouvernement fédéral avait insisté pour que la reconnaissance, qui est contraire au droit international, soit maintenue, mais elle a heureusement échoué".</p>
<p>"Il est à espérer que l'UE tirera les leçons des erreurs commises ces deux dernières années. Au lieu d'une escalade, il doit servir de médiateur au Venezuela et diriger toute l'énergie vers une solution politique. Cela doit aussi inclure la fin des sanctions, qui sont politiquement inefficaces et socialement dévastatrices", a déclaré l'eurodéputé via son compte Twitter.</p>
<p>Pour sa part, la vice-présidente du groupe parlementaire de gauche Die Linke, Heike Hänsel, à travers son compte Twitter, estime que le gouvernement allemand devrait réorienter sa politique envers le Venezuela, en se référant à la déclaration envoyée par l'Union européenne le 25 janvier dernier, où il rapporte que Juan Guaidó ne sera plus reconnu comme "président intérimaire", car selon les ministres européens des affaires étrangères, "les représentants des partis d'opposition élus à l'Assemblée nationale de 2015, et en particulier Juan Guaidó, ainsi que les autres représentants de l'opposition démocratique" ne seront considérés que comme "des acteurs importants et des interlocuteurs privilégiés".</p>
<p>Le rédacteur en chef de RT, Florian Warweg, a salué le retour de l'Allemagne au respect du droit international. Le 25 janvier également, il a publié sur son compte Twitter le communiqué envoyé par le Conseil d'État de l'Union européenne, qui désavouait Guaidó comme "intérimaire".</p>
<p> </p>
<p>Source: <a href="https://ultimasnoticias.com.ve/noticias/politica/el-gobierno-aleman-deja-de-reconocer-a-guaido-como-presidente-interino/">Ultimas Noticias</a> - Traduction: Romain Migus</p>
</div>


  <div class="page-tags mt-4">
    
<!-- _page_tags.html -->

  

  


  
  

  

  
    <div class="mb-4 d-flex align-items-center">
      <i class="fas fa-hashtag mr-2 mb-1 text-color-2"></i>
      <ul class="list-inline mb-1">
        
          
          <li class="list-inline-item"><a href="/tags/venezuela" class="mr-1">Venezuela</a></li>
        
      </ul>
    </div>
  

<!-- /_page_tags.html -->

  </div>





<!-- _like_page.html -->







  <div class="mt-4 like-page">
    <div class="row">
      <div class="col">
        <p class="mb-1"><strong>Do you like this page?</strong></p>
        <div class="sharetable d-flex flex-wrap align-items-center">
          <div class="facebook-cell">
            
              <div class="d-none d-sm-block">
                <fb:like href="https://www.les2rives.info/allemagne_guaido" show_faces="false" width="300" colorscheme="dark" send="true" action="like"></fb:like>
              </div>
              <div class="d-block d-sm-none">
                <fb:like href="https://www.les2rives.info/allemagne_guaido" show_faces="false" width="245" colorscheme="dark" send="false" action="like"></fb:like>
              </div>
            
          </div>
          <div class="twitter-cell" style="transform:translateY(5px);">
            
              <a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-text="L'Allemagne ne reconnait plus Guaido comme "président intérimaire" du Venezuela" data-via="les2rives_info">Tweet</a>
            
          </div>
        </div>
      </div>
    </div>
  </div>

<!-- /_like_page.html -->


                </div>
              </div>
            

          

      </div>
    </div>

  

</div>

<!-- /_content.html -->

        
      </main>

      

    

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-components.js"></script>

    
      <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/adjust-activity-stream.js"></script>
    

    

    
      
<!-- _footer.html -->
<footer class="footer text-center position-relative">
  <div class="container">

    
      <div class="row">
        <div class="col-md-8 mx-auto">
          <div class="footer-content my-2">
            <h4 style="text-align: center;">"La connaissance unit ceux que la distance sépare"</h4>
          </div>
          <hr class="footer-ruler mt-5 mb-4" />
        </div>
      </div>
    

    <div class="row">
      <div class="col">

        
          <h5>Les 2 Rives</h5>
        

        
          <div class="my-3">
            

           
              <div>
             
            

     
          </div>
        

        
          
            <ul class="list-inline my-3">
              

              
                <li class="list-inline-item"><a href="http://twitter.com/les2rives_info" target="_blank"><i class="fab fa-twitter"></i></a></li>
              
            </ul>
          
        

        <div class="footer-fineprint text-muted">
          
            Connectez vous avec <a href="https://www.les2rives.info/users/facebook/connect?page_id=630&scope=public_profile%2Cemail" class="text-muted">Facebook</a>,
            <a href="/users/twitter/connect?page_id=630" class="text-muted">Twitter</a> ou
            <a href="/login" class="text-muted">par Email</a>.
          
        </div>

        <!-- The NationBuilder link below is required. If it is removed, we may add it back ourselves.
             You can style it or move it in different ways, but please leave it in the footer. -->
        <div class="footer-fineprint text-muted">Créé avec <a href="https://nationbuilder.com/?utm_source=footer&utm_medium=referral&utm_campaign=les2rives".com" target="_blank" rel="noopener" class="text-muted">NationBuilder</a> | Theme développé par <a href="http://www.vancitystudios.com/raise" target="_blank" rel="noopener" class="text-muted">Van City Studios</a></div> et Romdux
      </div>
    </div>
  </div>
</footer>
<!-- /_footer.html -->

    

    <div id="fb-root"></div>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//les2rives.nationbuilder.com/channel.html",
      status     : true,
      version    : "v3.2",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid-004c65a942f8804fb75f8613bf1dea7e8bf2e9e00227caa99c2b4c576751a3a8.js"></script>

  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/tinymce-0015c5b41a2ac22883833accf1e65adc711250af40cc196c75fe181d0f1359fa.js" data-turbolinks-track="reload"></script>
  <script>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</script>








    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.16.0/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/bootstrap.min.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/bs-custom-file-input.min.js"></script>
    <script>
      ;$(document).ready(function () {
        bsCustomFileInput.init()

        $('#flash-share').modal('show');
      });
    </script>

    <!-- VCS Form related scripts -->
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-slider.js"></script>

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/exif.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-dropzone.js"></script>

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-custom-controls.js"></script>

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/init-forms.js"></script>
    <!--/-->

    <div style="display:none!important;" id="default-share-text">L'Allemagne ne reconnait plus Guaido comme "président intérimaire" du Venezuela</div>
    <div style="display:none!important;" id="default-share-headline">L'Allemagne ne reconnait plus Guaido comme "président intérimaire" du Venezuela</div>
    <div style="display:none!important;" id="default-profile-share-headline"></div>
    <div style="display:none!important;" id="default-profile-share-text"></div>
    <div style="display:none!important;" id="default-homepage-share-text">Les 2 Rives - Une autre information sur l'Amérique Latine </div>
    <div style="display:none!important;" id="default-recruiting-text"></div>
    <div style="display:none!important;" id="default-recruiting-headline"></div>

    
<!-- _supporter_nav.html -->
<section class="modal fade" id="supporter-nav" tabindex="-1" role="dialog" aria-label="Supporter nav">
  <button type="button" class="position-absolute close" data-dismiss="modal" aria-label="Close">
    <img src="https://d3n8a8pro7vhmx.cloudfront.net/themes/5ee3a7844445ea56510f3af9/attachments/original/1591977970/fa-close.png?1591977970" alt="" />
  </button>

  <div class="modal-dialog modal-dialog-scrollable modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-body text-center">
        <div class="container-fluid">
          

            <h1 class="h3 mb-4">Se connecter à votre compte</h1>

            <a href="https://www.les2rives.info/users/facebook/connect?page_id=630&scope=public_profile%2Cemail" class="btn btn-primary btn-text-sm bg-facebook w-100 mb-2">Se connecter avec Facebook</a>
            <a href="/users/twitter/connect?page_id=630" class="btn btn-primary btn-text-sm bg-twitter w-100 mb-2">Se connecter avec Twitter</a>
            <a href="/login" class="btn btn-primary btn-text-sm w-100 mb-2">Se connecter avec l'Email</a>
            <a href="/login"><strong>ou cliquez ici pour créer un compte</strong></a>

          
        </div><!--/.container-fluid -->
      </div><!--/.modal-body -->

    </div><!--/.modal-content -->
  </div><!--/.modal-dialog -->

  <script>
    ;(function() {
      SimpleScrollbar.initEl(document.querySelector('#supporter-nav .modal-body'));
    })();
  </script>
</section>
<!-- /_supporter_nav.html -->


    <script>
      ;(function() {
        $('[data-toggle="tooltip"]').tooltip();
      })();
    </script>

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/adjust-accessibility.js"></script>
    <script>
    if ( window.self !== window.top ) {
      var referrer_origin = "";
      if ( window.location.origin !== referrer_origin ) {
        var xhttp = new XMLHttpRequest();
        var params = "iframe_req_path=" + window.location.pathname + "&referrer_origin=" + referrer_origin;
        xhttp.open("GET", "iframe_requests?" + params, true);
        xhttp.send();
      }
    }
  </script>
</body>

</html>

