      <!DOCTYPE html>
<html lang="en">
  
  


  
  


  
  


  
  

  
  

  <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <title>Comment l'AFL-CIO a contribué à l'ingérence des USA contre  le Venezuela ? - Tim GILL - Les 2 Rives</title>

    <link href="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/theme.scss" rel="stylesheet" />

    <!-- start of content for header -->
    
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<meta content="authenticity_token" name="csrf-param" />
<meta content="i1MTR2OR2Z8pmGSVHXdh3PVcjc+U/DmlgYyM8BCOeOk=" name="csrf-token" />

  <link rel="canonical" href="https://www.les2rives.info/afl_cio_venezuela" />
    <link rel="alternate" type="application/rss+xml" href="http://www.les2rives.info/articles.rss" title="RSS 2.0">
    <meta name="Title" content="Comment l&#39;AFL-CIO a contribué à l&#39;ingérence des USA contre  le Venezuela ? - Tim GILL">
    <meta name="Description" content="Le syndicalisme mafieux des USA">
    <meta property="og:title" content="Comment l&#39;AFL-CIO a contribué à l&#39;ingérence des USA contre  le Venezuela ? - Tim GILL"/>
  <meta property="og:url" content="https://www.les2rives.info/afl_cio_venezuela">
    <meta property="og:description" content="Le syndicalisme mafieux des USA">
    <meta property="og:type" content="article">
      <link rel="image_src" href="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/353/meta_images/original/PetrolerosPDVSA.jpg?1596974660" />
      <meta property="og:image" content="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/353/meta_images/original/PetrolerosPDVSA.jpg?1596974660" />
  <meta property="og:site_name" content="Les 2 Rives"/>

<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "353";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 3,
      name: "Les 2 Rives - Version Finale",
      parent: "raise",
      variation: ""
    }
  };
  NB.payments = NB.payments || {tokenize: true, elements: {}};
</script>

<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "i1MTR2OR2Z8pmGSVHXdh3PVcjc+U/DmlgYyM8BCOeOk=";
    //]]>
</script>


  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/dark-hive/jquery-ui.css" type="text/css" media="all">

      <link rel="icon" type="image/x-icon" href="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/sites/1/favicon_images/original/Logo_F_5.jpg?1591945699" />


  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid/v3/main-d6831db8fb2725c2a6edee1f56ed4b6e7dea0a3e97da406651669329390d4a14.js"></script>

<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>






<!-- The following line of CSS hides a checkbox in social share prompts for posting to Facebook;
As of Aug 1 2018, FB has deprecated the ability for apps to post to personal profile pages, so this is a temporary fix
while we re-configure the social share prompt -->
<style>label[for="face_tweet_is_facebook"]{display:none;}</style>

    <!-- end of content for header -->

    <script>
      NB.appConfig.userIsLoggedIn = false;
    </script>

    <link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|Montserrat:400,700&display=swap" rel="stylesheet" />

    <!-- Bootstrap -->
    <script src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CMap%2CObject.values%2CArray.from%2CElement.prototype.closest%2CElement.prototype.matches%2CMutationObserver"></script>

    <!-- VCS dependencies -->
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/simple-scrollbar.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/lodash.custom.min.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/bezier-easing.js"></script>
    <!--/-->

    <!-- VCS main scripts -->
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-helper.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-media.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-nav.js"></script>
    <!--/-->

    <script src="https://cdnjs.cloudflare.com/ajax/libs/object-fit-images/3.2.4/ofi.min.js" integrity="sha384-GOTasnp7a/eSjnwcNDne3AqLTCR1Ax6dwWrZsPhBvSGDwp6XkOyJ2dTvSM2IGOnE" crossorigin="anonymous"></script>
  </head>
  <body class="bootstrap-theme v3-theme homepage page-type-blog-post page-pages-show-blog-post js">

    <a id="skip-to-main-content" href="#main-content" class="sr-only sr-only-focusable p-3">Skip to main content</a>

    

    
<!-- _header.html -->



<header id="header" class="navbar navbar-expand-md navbar-light bg-white position-fixed shadow-sm py-3">
  <div class="container-fluid d-flex ">
    
      <button
        class="navbar-toggler"
        type="button"
        data-toggle="collapse"
        data-target="#primaryNav"
        aria-controls="primaryNav"
        aria-expanded="false"
        aria-label="Toggle navigation">
        <i class="fas fa-bars text-color-1"></i>
      </button>
    

    <div class="navbar-brand-container flex-grow-1 py-2 px-1 px-md-3 p-md-0">
      <h1 class="h3 mb-0">
        <a class="navbar-brand text-color-2" href="/">
          
            <img src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/sites/1/meta_images/original/Logo_F_5.jpg?1591902795" class="navbar-brand-image" alt="Les 2 Rives"/>
          
        </a>
      </h1>
    </div>

    
      <a href="#" class="navbar-supporter-nav-link d-md-none text-color-2" data-toggle="modal" data-target="#supporter-nav" role="button" aria-label="Supporter nav">
        
          <i class="fas fa-sign-in-alt" aria-hidden="true"></i>
        
      </a>
    
  </div>

  
    
<!-- _nav.html -->
<nav class="collapse navbar-collapse" id="primaryNav" aria-label="Main navigation">
  <ul class="navbar-nav flex-wrap ml-auto">
    

    
      
        
        

        
          
            <li class="nav-item">
              <a href="/l2r" class="nav-link">Qui sommes nous ?</a>
            </li>
          
        
      
    
      
        
        

        
          
            <li class="nav-item dropdown">
              <a href="/rejoignez_nous" class="nav-link dropdown-toggle" id="rejoignez_nous128" aria-haspopup="true" aria-expanded="false">
                Rejoignez nous
              </a>
              <div class="dropdown-menu" aria-labelledby="rejoignez_nous128">
                <a class="dropdown-item copy" href="/rejoignez_nous">Rejoignez nous</a>

                
                  <a class="dropdown-item d-none d-md-block" href="/rejoignez_nous">Rejoignez nous</a>
                
                
                  <a class="dropdown-item" href="/benevole">Participez</a>
                
                  <a class="dropdown-item" href="/newsletter1">Newsletter</a>
                
              </div>
            </li>
          
        
      
    
      
        
        
          

          
        

        
          
            <li class="nav-item">
              <a href="/soutenez_nous" class="nav-link">Soutenez nous</a>
            </li>
          
        
      
    
      
        
        
          

          
        

        
          
            <li class="nav-item dropdown">
              <a href="/actualites" class="nav-link dropdown-toggle" id="actualites14" aria-haspopup="true" aria-expanded="false">
                Actualités
              </a>
              <div class="dropdown-menu" aria-labelledby="actualites14">
                <a class="dropdown-item copy" href="/actualites">Actualités</a>

                
                  <a class="dropdown-item d-none d-md-block" href="/actualites">Actualités</a>
                
                
                  <a class="dropdown-item" href="/articles">Articles d'opinion</a>
                
              </div>
            </li>
          
        
      
    
      
        
        
          

          
        

        
          
            <li class="nav-item dropdown">
              <a href="/web_tv" class="nav-link dropdown-toggle" id="web_tv20" aria-haspopup="true" aria-expanded="false">
                Web TV
              </a>
              <div class="dropdown-menu" aria-labelledby="web_tv20">
                <a class="dropdown-item copy" href="/web_tv">Web TV</a>

                
                  <a class="dropdown-item d-none d-md-block" href="/web_tv">Web TV</a>
                
                
                  <a class="dropdown-item" href="/documentaires">Documentaires</a>
                
                  <a class="dropdown-item" href="/interviews_et_reportages">Interviews et reportages</a>
                
                  <a class="dropdown-item" href="/analyses">Analyses</a>
                
                  <a class="dropdown-item" href="/ils_soutiennent_les_2_rives">Ils soutiennent Les 2 Rives</a>
                
              </div>
            </li>
          
        
      
    
      
        
        

        
          
            <li class="nav-item">
              <a href="/contactez_nous" class="nav-link">Contact</a>
            </li>
          
        
      
    
      
        
        

        
          
            <li class="nav-item">
              <a href="/agenda" class="nav-link">Agenda</a>
            </li>
          
        
      
    
  </ul>

  <ul id="navbar-toolbar" class="navbar-toolbar list-unstyled d-flex align-items-center mt-2 mt-md-0 mb-2 mb-md-0 ml-3">
    

    

    <li class="navbar-toolbar-item mb-2 mb-md-0 flex-shrink-0 ">
      <a href="#" class="d-none d-md-block btn btn-outline-color-2" data-toggle="modal" data-target="#supporter-nav" role="button" aria-label="Supporter nav">
        
          Je me connecte
        
      </a>
    </li>
  </ul>

  <script>
    ;(function() {
      if (navigator.userAgent.match(/Android/i)
        || navigator.userAgent.match(/webOS/i)
        || navigator.userAgent.match(/iPhone/i)
        || navigator.userAgent.match(/iPad/i)
        || navigator.userAgent.match(/iPod/i)
        || navigator.userAgent.match(/BlackBerry/i)
        || navigator.userAgent.match(/Windows Phone/i)
      ) {
        var gridBreakpoint = Media.BREAKPOINT.XL;
      } else {
        var gridBreakpoint = Media.BREAKPOINT.MD;
      }

      var nav = new Nav('#primaryNav', {
        gridBreakpoint: gridBreakpoint
      });
    })();
  </script>
</nav>
<!-- /_nav.html -->


    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/adjust-header.js"></script>
  
</header>
<!-- /_header.html -->


    

      
        
<!-- _hero.html -->


<section id="hero" class="hero" aria-label="Hero section">
  
    <div class="hero-container d-flex align-items-center jumbotron jumbotron-fluid h-100 mb-4 position-relative" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/les2rives/sites/1/header_images/twentyfortyeight/petare_2.jpg?1590076751');">
  
  
    
    <div class="hero-overlay position-absolute"></div>
    

    <div class="container">
      
      

        <div class="row">
          <div class="hero-content col-12 col-lg-9 mx-auto text-center">

            
              
<!-- _breadcrumbs.html -->

  <div class="row"><div class="col-lg-10 mx-auto">



  <nav aria-label="breadcrumb">
    <ol class="breadcrumb d-inline-flex justify-content-center border-0 bg-transparent pl-0 font-weight-bold">
      <li class="breadcrumb-item"><a href="/">Home</a></li>
      
        
          <li class="breadcrumb-item"><a href="/actualites">Actualités</a></li>
        
      
        
          <li class="breadcrumb-item"><a href="/articles">Articles d'opinion</a></li>
        
      
    </ol>
  </nav>



  </div></div>

<!-- /_breadcrumbs.html -->


              
                <h1 id="main-content" class="headline mb-3 text-white">Comment l'AFL-CIO a contribué à l'ingérence des USA contre  le Venezuela ? - Tim GILL</h1>
              
            

            
              <div class="hero-page-info mb-4">
                
                  
                    
<!-- _avatar.html -->






    <img src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/profile_images/196859e5a5c4b9aabbdba6f1b2a3ad1b617ac0da.jpg?1590240458" alt="Venezuela" class="avatar flex-shrink-0 rounded-circle bg-white" width="34" height="34" />

    



<!-- /_avatar.html -->
 Venezuela
                  
                  <span class="mx-2">|</span>
                

                August 09, 2020
              </div>
            

          </div><!--/.hero-content -->
        </div><!--/.row -->

      
    </div><!--/.container -->
  </div><!--/.hero-container -->

  
    
<!-- _subnav.html -->


<!-- /_subnav.html -->

  
</section>
<!-- /_hero.html -->

      

      <main id="content"
        
          class="py-3 mb-5"
        

        role="main"
      >
        

        <div id="flash_container">
  

</div>


        

        <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/adjust-offset.js"></script>

        
          
<!-- _content.html -->
<div class="container content-pages-show-blog-post">

  


  
  

  

    <div class="row">
      <div class="col-12 col-md">

          

            
              <div class="row">
                <div class="col-12 col-lg-9 mx-auto">
                  <div id="intro" class="intro">
  <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/353/attachments/original/1596974599/PetrolerosPDVSA.jpg?1596974599" alt="" width="620" height="330" /></p><p>Pendant la guerre froide, les États-Unis ont tenté de vaincre le communisme. La clé de cet effort a été la tentative des États-Unis d'égaliser et de vaincre l'influence de l'Union soviétique dans le monde. Dans de nombreux endroits, cependant, les mouvements communistes et socialistes se sont développés, non pas comme des mouvements de marionnettes de Moscou, mais de manière organique, en particulier les organisations d'étudiants, de travailleurs et de paysans.</p>
<p>En conséquence, les États-Unis ont travaillé sur de multiples fronts, généralement dans la clandestinité, pour stopper la montée des mouvements de gauche, souvent sans se soucier de la démocratie ou des droits de l'homme fondamentaux. Une partie essentielle de cet effort consistait à confronter et à marginaliser les groupes de travailleurs de gauche.</p>
<p>Dans une grande partie du monde, la Fédération américaine du travail - Congrès des organisations industrielles (AFL-CIO) a agi <a href="https://jacobinmag.com/2020/01/afl-cio-cold-war-imperialism-solidarity">en tant que bras international de la politique étrangère américaine</a>, avant et pendant la guerre froide. Ce faisant, l'AFL-CIO a cherché <a href="https://www.jacobinmag.com/2020/01/afl-cio-imperialism-climate-change-solidarity">à saper les groupes de gauche et de tendance communiste</a>, les syndicats sans se soucier de la démocratie et souvent sans scrupules à utiliser ou <a href="https://www.youtube.com/watch?v=tIx56RkVJV8">à soutenir la violence brutale</a>. En Italie et en France dans les années 40, au Guatemala dans les années 50, au Brésil dans les années 60, au Chili dans les années 70 et dans de nombreux autres pays.</p>
<p>La fédération syndicale s'est également alignée sur les dictatures de droite répressives qui ont soutenu les efforts anticommunistes des États-Unis en matière de politique étrangère, en travaillant avec et en finançant des groupes alignés sur ces régimes. Kim Scipes et William Robinson, par exemple, <a href="https://www.cambridge.org/core/books/promoting-polyarchy/6F8CB9E69C85967731122655CD3CFA5F">ont chacun donné un compte rendu détaillé</a> de la façon dont l'AFL-CIO s'est alignée sur les groupes de travail affiliés à la dictature de Marcos aux Philippines dans les années 1970 et 1980, un régime qui réprimait, assassinait et faisait régulièrement disparaître des syndicalistes et des militants.</p>
<p>Avec la création du National Endowment for Democracy (NED) en 1983, l'AFL-CIO a commencé à travailler avec cette nouvelle agence semi-gouvernementale pour promouvoir les intérêts de la politique étrangère américaine à l'étranger sous les auspices de la "promotion de la démocratie". Jusqu'à ce jour, l'AFL-CIO a maintenu ce partenariat et a "promu la démocratie" par le biais du Solidarity Center (SC), anciennement l'American Center for International Labor Solidarity.</p>
<p>Sur son site web, le SC se décrit comme "permettant aux travailleurs de faire entendre leur voix pour la dignité au travail, la justice dans leurs communautés et une plus grande égalité dans l'économie mondiale". Ces dernières années, l'AFL-CIO a explicitement cherché à se débarrasser de son image liée à la guerre froide et à se présenter comme étant uniquement intéressée par la promotion non partisane des droits des travailleurs. En particulier, l'ancien président John Sweeney, qui a été élu à la tête de l'AFL-CIO en 1995 dans le cadre d'une nouvelle liste de progressistes de la fédération, "a forcé plusieurs de ses membres partisans de la guerre froide au sein de l'AFL-CIO à prendre leur retraite" et, au début de sa présidence, "a vu que le néolibéralisme sans entraves était une plus grande menace pour les travailleurs américains que le "communisme".</p>
<p>Mais malgré ces invocations, l'AFL-CIO, par l'intermédiaire du CS, a continué à affronter les gouvernements de gauche à l'étranger, notamment en Amérique du Sud, en finançant et en soutenant les groupes qui s'opposent à Hugo Chávez et Nicolás Maduro au Venezuela et à leurs alliés du Parti socialiste unifié du Venezuela (PSUV).</p>
<p>L'AFL-CIO affirme qu'elle opère indépendamment de l'establishment de la politique étrangère américaine, mais des documents récents sur ses activités au Venezuela que <a href="https://images.jacobinmag.com/wp-content/uploads/2020/07/27113733/Gill_FOIA.pdf">j'ai obtenus par le biais la loi sur la liberté de l'information</a> (FOIA) indiquent le contraire. Ces documents suggèrent que quels que soient les changements intervenus au sein de l'AFL-CIO depuis la fin de la guerre froide, ces dernières années, la Fédération syndicale n'a pas renoncé à sa tentative de saper les gouvernements qui se sont opposés aux dirigeants des États-Unis, que ces gouvernements respectent ou non les droits des travailleurs.</p>
<h4>L'AFL-CIO travaille avec les leaders du coup d'Etat</h4>
<p>De nombreux chercheurs ont expliqué en détail comment la CS a apporté un soutien considérable à la Confederación de Trabajadores de Venezuela (CTV), une confédération syndicale historiquement affiliée au parti d'opposition Acción Democrática et opposée au gouvernement Chávez. En 2001 et 2002, le CS a fourni des fonds à la CTV pour planifier des manifestations contre le gouvernement Chávez, visant à provoquer un coup d'État militaire. En fait, en avril 2002, les dirigeants de la CTV ont défilé avec des chefs d'entreprise, sous la direction de la Fédération des chambres de commerce vénézuéliennes (Fedecámaras), et des politiciens et militants de l'opposition pour demander la fin du gouvernement Chávez.</p>
<p>Bien qu'un groupe de militaires ait détenu Chávez pendant près de deux jours, les manifestations massives des pauvres et de la classe ouvrière vénézuélienne et la désunion interne des leaders du coup d'État ont réduit ces efforts à néant. Pendant presque toute la durée du gouvernement intérimaire, les dirigeants de la CTV ont exigé la destitution de Chávez. Dans les années qui ont immédiatement suivi le coup d'État, l'AFL-CIO a continué à travailler avec la CTV, le tout avec des fonds du NED, le même groupe qui a largement financé la participation de l'AFL-CIO à la guerre froide dans les années 1980. Eva Golinger a détaillé ces relations dans son travail sur le déroulement du coup d'État contre Chávez avec la conspiration et l'aide du leader de CTV Carlos Ortega.</p>
<p>Après l'échec du coup d'État, la CTV, une fois de plus avec Fedecámaras, s'est engagée à faire un blocus de l'industrie pétrolière. Cela a effectivement paralysé le pays, qui est totalement dépendant de l'énergie pour maintenir son économie et obtenir des devises étrangères pour les importations. Les travailleurs qui s'opposaient à ces efforts et au sentiment anti-Chávez plus large qui s'éveillait dans le pays ont formé une nouvelle confédération de syndicats avec le soutien du gouvernement : l'Union nationale des travailleurs du Venezuela. Dans une large mesure, ces efforts ont neutralisé la capacité de la CTV à saper le gouvernement Chávez, en particulier dans le secteur du travail formel.</p>
<p>Malgré cela, l'AFL-CIO a continué à soutenir les efforts de CTV pour affronter le gouvernement vénézuélien. Dans les documents récemment publiés, obtenus à la suite d'une demande de FOIA, il est clair que le CS a continué à défier le gouvernement Chávez et a activement cherché à saper les efforts des socialistes en matière de droit du travail - pas plus tard qu'en 2014.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/353/attachments/original/1596974104/Gill_1-image.jpg?1596974104" alt="" width="650" height="841" /></p>
<p>Dans ces documents, le CS dépeint le gouvernement Chávez comme un régime brutalement autoritaire qui a limité la liberté d'expression et réprimé les activités de l'opposition. Dans nombre de descriptions de ses programmes, le CS affirme que "le gouvernement Chávez a multiplié les mesures pour limiter les activités de l'opposition politique, restreindre la liberté d'expression et accroître le contrôle sur l'organisation et la participation populaire. Néanmoins, le CS semblait reconnaître la réalité que Chávez avait beaucoup de soutien, écrivant qu'il en était "venu à commander un tel contrôle sur les institutions du pays précisément parce que son message est la clé du profond ressentiment de nombreux travailleurs pauvres et marginalisés du pays.</p>
<p>Sous le gouvernement de Chávez, les membres de l'opposition ont systématiquement dénoncé et condamné ce dernier et sa vision du socialisme dans de multiples médias, et ils ont continuellement participé aux élections et a parfois à les remporter (lorsqu'ils ont effectivement décidé de participer aux élections au lieu de les boycotter).</p>
<p>Par exemple, bien que l'opposition se soit retirée des élections législatives de 2005 pour tenter de démontrer le caractère autoritaire du gouvernement Chavez, ce que découragent même de nombreux responsables du gouvernement américain, les élections se sont déroulées sous la surveillance d'observateurs internationaux qui ont veillé à ce qu'elles soient libres et équitables.</p>
<p>Toutefois, dans son rapport sur cette période, le CS décrit le gouvernement Chavez comme ayant truqué le vote et systématiquement détruit tout mouvement d'opposition, écrivant que "la présence des partis d'opposition a été complètement éliminée de l'Assemblée nationale", puis déclarant dans une note de bas de page que "les partis d'opposition se sont retirés des élections législatives  en raison des conditions inéquitables des élections". Toutefois, lors des dernières élections législatives de 2010, lorsque l'opposition a décidé de participer, elle a remporté 65 des 165 sièges. En réponse à des questions sur ces documents, le Centre de Solidarité a déclaré ce qui suit :</p>
<p>"<em>Nous sommes déçus que, pour répondre à vos préjugés, vous ayez ignoré des informations explicites sur le programme concernant notre travail avec une large coalition de syndicats, d'universitaires, d'organisations de défense des droits de l'homme et d'autres groupes de la société civile politiquement divers qui se sont réunis pour lutter contre les violations flagrantes des droits des travailleurs. C'est le travail fondamental du mouvement syndical mondial et il est au cœur de notre travail partout dans le monde</em>".</p>
<h4>Des justifications erronées</h4>
<p>Comment l'AFL-CIO a-t-elle spécifiquement affronté les socialistes vénézuéliens ces dernières années ?</p>
<p>Tout au long de la période 2006-2014, pour laquelle j'ai reçu des documents du NED détaillant les activités de la CS au Venezuela, la CS a généralement essayé de combattre deux efforts du gouvernement Chávez : la construction de coopératives de travail et le mouvement vers les conseils de travailleurs.</p>
<p>Du point de vue du CS, ces mouvements ont été conçus pour déplacer le pouvoir des syndicats traditionnels, tels que la CTV, et pour exercer un contrôle sur le travail de manière descendante. Par exemple, le CS déclare que si les conseils étaient "destinés à "donner du pouvoir aux travailleurs" ... ils sont en fait liés au gouvernement et aux partis politiques". Les conseils étaient souvent liés au PSUV, mais il est difficile de comprendre pourquoi le CS a décidé que cela signifiait qu'il devait soutenir les efforts pour s'y opposer.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/353/attachments/original/1596974168/Gill_2-image.jpg?1596974168" alt="" width="650" height="841" /></p>
<p>Une grande partie des informations présentées dans les descriptions des programmes de SC sont encore pleines d'inexactitudes. En particulier, leur implication dans le pays est justifiée en premier lieu par des informations manifestement fausses.</p>
<p>Le groupe, par exemple, fait référence à la législation intitulée "Loi sur la participation du peuple" qui aurait stipulé que seuls les membres du parti PSUV ou les sympathisants socialistes peuvent participer et établir des conseils communautaires dans tout le pays. Depuis plusieurs années, les documents du CS signalent que "selon la définition de la loi de participation populaire, les conseils communautaires ne peuvent être formés par ou inclure des participants à l'assemblée générale qui ne sont pas membres du Parti socialiste unifié du Venezuela, ou qui ne sont pas des "membres connus" du "Socialisme du XXe siècle". Il affirme également que la législation du travail s'est également inspirée de cette législation, permettant uniquement aux membres du PSUV de former des conseils d'entreprise.</p>
<p>Cela pose quelques problèmes. Premièrement, le Venezuela n'a jamais vu l'introduction d'une législation intitulée "Loi de participation populaire".</p>
<p>Le groupe peut se référer à la loi sur les conseils communaux, qui a officialisé l'existence des conseils communaux de quartier. En fait, M. Chávez considérait les conseils comme le moteur de la démocratie vénézuélienne, au sein desquels les membres de la communauté pouvaient proposer des projets, discuter des efforts de la communauté et demander un financement de l'État.</p>
<p>Cependant, et deuxièmement, le CS affirme que seuls les membres du PSUV ou les partisans connus du socialisme peuvent participer aux conseils communautaires. C'est absolument faux.</p>
<p>Comme l'a montré le travail de Gabriel Hetland, les partisans de l'opposition ont régulièrement formé des conseils communautaires dans les zones où l'opposition conservait un soutien, et ils ont, comme les Chavistes, reconnu l'importance de ces groupes. Si Maduro devait quitter son poste de président du Venezuela, peu de gens s'attendent à ce que les conseils communaux s'évaporent.</p>
<p>Les rapports du CS révèlent que leurs efforts ont principalement porté sur l'organisation de conférences et d'ateliers où ils ont pu former des personnes pour remettre directement en question les activités proposées par le gouvernement Chávez. En effet, <a href="https://images.jacobinmag.com/wp-content/uploads/2020/07/27005746/Gill_3.pdf">dans son rapport 2012-2013</a>, par exemple, la CS décrit comment le groupe va "soutenir les efforts des syndicats industriels pour résister à l'imposition d'organisations syndicales non démocratiques". Dans leurs ateliers de formation, ils se sont engagés à aider les individus à faire face à "l'imposition de "conseils ouvriers" chargés d'usurper les fonctions représentatives et de soumettre les travailleurs à des structures organisationnelles politisées et non démocratiques".</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/353/attachments/original/1596974232/Gill_3-image.jpg?1596974232" alt="" width="650" height="841" /></p>
<p>Plus précisément, le groupe a décrit comment leurs ateliers aideraient à "coordonner des actions de résistance concertées" au mouvement du gouvernement vers les conseils de travailleurs et les coopératives, ainsi qu'à accroître "la sensibilisation de base des membres de la base à ces questions, en mettant en place des stratégies de défense juridique"</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/353/attachments/original/1596974304/Gill_4-image.jpg?1596974304" alt="" width="650" height="841" /></p>
<p>En développant et en organisant des ateliers et des conférences, CS a fait venir des opposants vénézuéliens en formation de tout le pays pour des événements financés, dotés en personnel et loués avec l'argent des contribuables américains. Ils ont également financé des conseillers juridiques et techniques qui, dans certains cas, ont aidé leurs alliés dans leurs confrontations avec le gouvernement Chávez</p>
<p>Ses programmes se sont notamment concentrés sur les travailleurs du secteur formel, y compris l'industrie pétrolière et l'industrie minière et métallurgique, ainsi que sur le soutien aux journalistes.</p>
<p>Ils ont également financé la "maintenance et l'amélioration" d'un site web pour les Vénézuéliens intéressés à faire reculer les efforts du gouvernement Chavez et à "permettre la poursuite des discussions et la diffusion d'informations sur la manière de défendre les droits fondamentaux du travail et la réforme du code du travail".</p>
<p>En coordination avec ses alliés dans le pays, SC a cherché à fournir l'infrastructure nécessaire pour rassembler les alliés locaux de tout le Venezuela afin de concevoir et de mettre en œuvre des stratégies pour combattre l'avancée de Chávez dans les conseils d'ouvriers et les coopératives. Grâce aux fonds du contribuable, le CS "a couvert la restauration, la location des locaux, les fournitures de formation et le transport des participants de Caracas et des environs, ainsi que les frais de voyage et de séjour des participants d'autres régions du Venezuela.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/353/attachments/original/1596974351/Gill_5-image.jpg?1596974351" alt="" width="650" height="841" /></p>
<p>Bien qu'il semble que le CS ait continué à travailler avec la CTV, il a également commencé à travailler avec le Mouvement de Solidarité Ouvrière [<em>MSL - Trotskyste</em>], qui a été formé en 2009 en tant que groupe ouvrier apparemment non partisan qui s'oppose aux politiques de travail de Chávez et qui n'a pas tout le vieux bagage anti-Chávez associé à la CTV et à Fedecámaras. Bien que le de CS ait rédigé la plupart des domaines dans lesquels ses cibles étaient énumérées dans les documents qu'il a publiés, il ne l'a pas fait dans tous les endroits, confirmant ainsi son travail avec le MSL dans un domaine où il n'a pas rédigé son nom.</p>
<p>Dans sa description du programme 2010, le CS déclare sans ambages qu'il a contribué à la création de l'organe de coordination, qui a été "lancé lors d'une conférence nationale soutenue par le CS en juillet 2009", et qu'il continuera à aider le groupe à "développer .</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/353/attachments/original/1596974415/Gill_6-image.jpg?1596974415" alt="" width="650" height="841" /></p>
<p>Néanmoins, bien que l'organisation se veuille non partisane, nombre de ses personnalités, dont Rodrigo Penso et Froilán Barrios, ont occupé des postes au sein de la CTV et/ou y sont restés officiellement affiliés. Son leader et porte-parole national, Orlando Chirino, a récemment été licencié de son poste au sein de la compagnie pétrolière nationale du Venezuela et est devenu un adversaire de l'ancien président Chávez, se présentant même contre lui aux élections présidentielles de 2012 [<em>obtenant 0,02% des voix - NDT</em>].</p>
<p>Après sa création, le CS semble avoir financé en permanence des réunions et des sessions de formation du MSL, ainsi que des conférences dans lesquelles il a conçu ses approches pour lutter contre les politiques du travail de Chávez. Le principal effort du groupe a consisté en une marche avec la CTV contre le gouvernement Chávez en 2011. Une telle stratégie a-t-elle été discutée, conçue et planifiée lors d'une des conférences de la CTV qu'il a organisées au nom de ces groupes ? L'objectif explicite des événements du CS était d'aider ces organisations à "coordonner des actions de résistance concertées" contre le gouvernement Chávez.</p>
<p>Cependant, bien que le SC soit resté exubérant à propos du groupe à ses débuts, l'organisation semble s'être éteinte quelques années après sa formation et peu après sa marche en 2011 aux côtés de la CTV, avec peu de présence publique par la suite. Cela n'est pas surprenant, étant donné que le leader de l'organisation, Orlando Chirino, a tenté de se présenter contre Chávez aux élections présidentielles de 2012 sous l'égide du Parti du Socialisme et de la Liberté [PSL - Trotskyste].</p>
<p>Avec la dissolution apparente du MSL, il semble que la branche internationale de l'AFL-CIO ait poursuivi son travail avec la CTV et avec les secteurs du mouvement ouvrier expressément opposés à Chávez et maintenant à Maduro. Comme le montrent les documents des années après 2011, le CS continue de condamner les politiques du gouvernement vénézuélien et note ses efforts avec un groupe de travailleurs anti-Chavez.</p>
<p>Le CS a répondu aux commentaires en disant qu'il "travaille avec une large coalition de syndicats, d'universitaires, d'organisations de défense des droits de l'homme et d'autres groupes de la société civile politiquement divers qui se sont rassemblés pour s'attaquer aux violations flagrantes des droits des travailleurs dans le pays. Toutefois, ils n'ont pas répondu directement au contenu de l'un des documents publiés.</p>
<h4>L'AFL-CIO, fidèle à lui-même</h4>
<p>En fin de compte, bien que l'AFL-CIO ait cherché à se réinventer dans le monde de l'après-guerre froide, il semble qu'une grande partie de son travail reste similaire à ses efforts pendant la guerre froide.</p>
<p>Depuis le début du gouvernement Chavez et dans un passé récent, le groupe a travaillé avec des acteurs clairement opposés à lui. Pour sa part, la CTV a travaillé sans relâche pour évincer Chávez de manière démocratique et antidémocratique, à la fois en soutenant un coup d'État et, après l'échec du coup d'État, en collaborant avec des politiciens de l'opposition pour vaincre Chávez, comme le candidat présidentiel Manuel Rosales en 2006.</p>
<p>Les États-Unis ont joué sur plusieurs tableaux dans leur tentative de renverser le gouvernement de Chavez et maintenant celui de Maduro, qui dure depuis deux décennies. Il a notamment soutenu les politiciens de l'opposition et les ONG de l'opposition, des groupes de rock anti-Chávez, des groupes pro-business, desx groupes syndicaux opposés à Chávez, y compris une farce bizarre des Keystone Cops impliquant des mercenaires privés.</p>
<p>Cependant, malgré cette approche sur plusieurs fronts, les États-Unis n'ont pas encore réussi à changer de leadership au Venezuela. Au milieu des difficultés économiques et de l'agression accrue des États-Unis sous l'administration Trump, le gouvernement Maduro est sans doute devenu plus autoritaire. Mais bien avant l'arrivée de Maduro au pouvoir et alors que Chávez a remporté à plusieurs reprises des élections, les fonctionnaires américains des administrations républicaine et démocrate ont cherché à évincer le gouvernement démocratiquement élu d'Hugo Chávez, confirmant une fois de plus que l'intérêt des États-Unis pour la démocratie au Venezuela a longtemps été subordonné aux intérêts géopolitiques américains par-dessus tout.</p>
<p>La CS continue d'être le bras de politique étrangère de l'AFL-CIO, et a historiquement joué un rôle régressif dans de nombreux pays du monde, se rangeant du côté de la politique étrangère américaine contre les politiques démocratiques et les mouvements ouvriers. Cependant, le groupe reste conscient de son image lié à la guerre froide, et nombre de ses récents dirigeants ont affirmé que cette intrusion malveillante avait mis fin à la guerre froide. Barbara Shailor, directrice des affaires internationales de l'AFL-CIO, a par exemple déclaré à la nation en 2003 : "Nous n'allons pas ignorer les questions concernant le passé, mais nous allons vraiment nous concentrer sur ce que nous faisons maintenant".</p>
<p>Les documents que j'ai obtenus indiquent que c'est loin d'être le cas. Au cours de la dernière décennie, la CS a continué à intervenir dans les pays pour empêcher, par exemple, les mesures socialistes vénézuéliennes, y compris le recours aux coopératives de travail et aux conseils des travailleurs. Tout comme les chefs d'État américains ont travaillé à saper les dirigeants de gauche au Honduras et en Bolivie, nous pouvons être sûrs que la CS a également travaillé avec des acteurs qui ont également cherché à déplacer leurs gouvernements.</p>
<p> </p>
<p><strong>Tim GILL</strong> </p>
<p>Tim Gill est professeur adjoint de sociologie à l'université du Tennessee.</p>
<p>Source: <a href="https://www.jacobinmag.com/2020/08/venezuela-hugo-chavez-afl-cio-united-states">Jacobin</a> - Traduction: Romain Migus</p>
<p> </p>
<p><a href="https://www.les2rives.info/soutenez_nous"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://d3n8a8pro7vhmx.cloudfront.net/les2rives/pages/353/attachments/original/1596973822/Soutien_YT.jpg?1596973822" alt="" width="400" height="225" /></a></p>
<p> </p>
</div>


  <div class="page-tags mt-4">
    
<!-- _page_tags.html -->

  

  


  
  

  

  
    <div class="mb-4 d-flex align-items-center">
      <i class="fas fa-hashtag mr-2 mb-1 text-color-2"></i>
      <ul class="list-inline mb-1">
        
          
          <li class="list-inline-item"><a href="/tags/venezuela" class="mr-1">Venezuela</a></li>
        
      </ul>
    </div>
  

<!-- /_page_tags.html -->

  </div>





<!-- _like_page.html -->







  <div class="mt-4 like-page">
    <div class="row">
      <div class="col">
        <p class="mb-1"><strong>Do you like this page?</strong></p>
        <div class="sharetable d-flex flex-wrap align-items-center">
          <div class="facebook-cell">
            
              <div class="d-none d-sm-block">
                <fb:like href="https://www.les2rives.info/afl_cio_venezuela" show_faces="false" width="300" colorscheme="dark" send="true" action="like"></fb:like>
              </div>
              <div class="d-block d-sm-none">
                <fb:like href="https://www.les2rives.info/afl_cio_venezuela" show_faces="false" width="245" colorscheme="dark" send="false" action="like"></fb:like>
              </div>
            
          </div>
          <div class="twitter-cell" style="transform:translateY(5px);">
            
              <a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-text="Comment l'AFL-CIO a contribué à l'ingérence des USA contre  le Venezuela ? - Tim GILL" data-via="les2rives_info">Tweet</a>
            
          </div>
        </div>
      </div>
    </div>
  </div>

<!-- /_like_page.html -->


                </div>
              </div>
            

          

      </div>
    </div>

  

</div>

<!-- /_content.html -->

        
      </main>

      

    

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-components.js"></script>

    
      <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/adjust-activity-stream.js"></script>
    

    

    
      
<!-- _footer.html -->
<footer class="footer text-center position-relative">
  <div class="container">

    
      <div class="row">
        <div class="col-md-8 mx-auto">
          <div class="footer-content my-2">
            <h4 style="text-align: center;">"La connaissance unit ceux que la distance sépare"</h4>
          </div>
          <hr class="footer-ruler mt-5 mb-4" />
        </div>
      </div>
    

    <div class="row">
      <div class="col">

        
          <h5>Les 2 Rives</h5>
        

        
          <div class="my-3">
            

           
              <div>
             
            

     
          </div>
        

        
          
            <ul class="list-inline my-3">
              

              
                <li class="list-inline-item"><a href="http://twitter.com/les2rives_info" target="_blank"><i class="fab fa-twitter"></i></a></li>
              
            </ul>
          
        

        <div class="footer-fineprint text-muted">
          
            Connectez vous avec <a href="https://les2rives.nationbuilder.com/users/facebook/connect?page_id=353&scope=public_profile%2Cemail" class="text-muted">Facebook</a>,
            <a href="/users/twitter/connect?page_id=353" class="text-muted">Twitter</a> ou
            <a href="/login" class="text-muted">par Email</a>.
          
        </div>

        <!-- The NationBuilder link below is required. If it is removed, we may add it back ourselves.
             You can style it or move it in different ways, but please leave it in the footer. -->
        <div class="footer-fineprint text-muted">Créé avec <a href="https://nationbuilder.com/?utm_source=footer&utm_medium=referral&utm_campaign=les2rives".com" target="_blank" rel="noopener" class="text-muted">NationBuilder</a> | Theme développé par <a href="http://www.vancitystudios.com/raise" target="_blank" rel="noopener" class="text-muted">Van City Studios</a></div> et Romdux
      </div>
    </div>
  </div>
</footer>
<!-- /_footer.html -->

    

    <div id="fb-root"></div>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//les2rives.nationbuilder.com/channel.html",
      status     : true,
      version    : "v3.2",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid-004c65a942f8804fb75f8613bf1dea7e8bf2e9e00227caa99c2b4c576751a3a8.js"></script>
<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/tinymce-0015c5b41a2ac22883833accf1e65adc711250af40cc196c75fe181d0f1359fa.js" data-turbolinks-track="reload"></script>
<script>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</script>








    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.16.0/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/bootstrap.min.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/bs-custom-file-input.min.js"></script>
    <script>
      ;$(document).ready(function () {
        bsCustomFileInput.init()

        $('#flash-share').modal('show');
      });
    </script>

    <!-- VCS Form related scripts -->
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-slider.js"></script>

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/exif.js"></script>
    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-dropzone.js"></script>

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/vcs-custom-controls.js"></script>

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/init-forms.js"></script>
    <!--/-->

    <div style="display:none!important;" id="default-share-text">Comment l'AFL-CIO a contribué à l'ingérence des USA contre  le Venezuela ? - Tim GILL</div>
    <div style="display:none!important;" id="default-share-headline">Comment l'AFL-CIO a contribué à l'ingérence des USA contre  le Venezuela ? - Tim GILL</div>
    <div style="display:none!important;" id="default-profile-share-headline"></div>
    <div style="display:none!important;" id="default-profile-share-text"></div>
    <div style="display:none!important;" id="default-homepage-share-text">Les 2 Rives - Une autre information sur l'Amérique Latine </div>
    <div style="display:none!important;" id="default-recruiting-text"></div>
    <div style="display:none!important;" id="default-recruiting-headline"></div>

    
<!-- _supporter_nav.html -->
<section class="modal fade" id="supporter-nav" tabindex="-1" role="dialog" aria-label="Supporter nav">
  <button type="button" class="position-absolute close" data-dismiss="modal" aria-label="Close">
    <img src="https://d3n8a8pro7vhmx.cloudfront.net/themes/5ee3a7844445ea56510f3af9/attachments/original/1591977970/fa-close.png?1591977970" alt="" />
  </button>

  <div class="modal-dialog modal-dialog-scrollable modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-body text-center">
        <div class="container-fluid">
          

            <h1 class="h3 mb-4">Se connecter à votre compte</h1>

            <a href="https://les2rives.nationbuilder.com/users/facebook/connect?page_id=353&scope=public_profile%2Cemail" class="btn btn-primary btn-text-sm bg-facebook w-100 mb-2">Se connecter avec Facebook</a>
            <a href="/users/twitter/connect?page_id=353" class="btn btn-primary btn-text-sm bg-twitter w-100 mb-2">Se connecter avec Twitter</a>
            <a href="/login" class="btn btn-primary btn-text-sm w-100 mb-2">Se connecter avec l'Email</a>
            <a href="/login"><strong>ou cliquez ici pour créer un compte</strong></a>

          
        </div><!--/.container-fluid -->
      </div><!--/.modal-body -->

    </div><!--/.modal-content -->
  </div><!--/.modal-dialog -->

  <script>
    ;(function() {
      SimpleScrollbar.initEl(document.querySelector('#supporter-nav .modal-body'));
    })();
  </script>
</section>
<!-- /_supporter_nav.html -->


    <script>
      ;(function() {
        $('[data-toggle="tooltip"]').tooltip();
      })();
    </script>

    <script src="https://les2rives.nationbuilder.com/themes/1/5ee3a7844445ea56510f3af9/0/attachments/15919780501594337120/default/adjust-accessibility.js"></script>
  </body>
</html>

